<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Asistencia de alquiler serán para detener desalojos en juzgado</title>
	<meta name="description" content="Los $11 millones y $1.5 millones de un programa estatal de banco de alquiler, tendrán como objetivo evitar los desalojos." />
	<link rel="canonical" href="https://ctmirror.org/2022/11/17/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Asistencia de alquiler serán para detener desalojos en juzgado" />
	<meta property="og:description" content="Los $11 millones y $1.5 millones de un programa estatal de banco de alquiler, tendrán como objetivo evitar los desalojos." />
	<meta property="og:url" content="http://ctmirror.org/2022/11/17/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha/" />
	<meta property="og:site_name" content="CT Mirror" />
	<meta property="article:publisher" content="https://facebook.com/ctmirror" />
	<meta property="article:published_time" content="2022-11-17T19:29:22+00:00" />
	<meta property="article:modified_time" content="2022-11-17T19:29:32+00:00" />
	<meta property="og:image" content="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Ginny Monk" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ginnymonk" />
	<meta name="twitter:site" content="@CTMirror" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ginny Monk" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ctmirror-images.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CT Mirror &raquo; Feed" href="https://ctmirror.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CT Mirror &raquo; Comments Feed" href="https://ctmirror.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ctmirror.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='wp-parsely-recommendations-style-inline-css' type='text/css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='govpack-block-styles-css' href='https://ctmirror.org/wp-content/plugins/govpack/dist/frontend.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newspack-ads-frontend-css' href='https://ctmirror.org/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1668438626' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css' href='https://ctmirror.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.59.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-newsletters-subscriptions-css' href='https://ctmirror.org/wp-content/plugins/newspack-newsletters/includes/../dist/subscriptions.css?ver=1668611243' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-newsletters-subscribe-block-css' href='https://ctmirror.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.css?ver=1668611243' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css' href='https://ctmirror.org/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1668627702' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css' href='https://ctmirror.org/wp-content/themes/newspack-scott/style.css?ver=1.65.2' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css' href='https://ctmirror.org/wp-content/themes/newspack-theme/styles/print.css?ver=1.65.2' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css' href='//fonts.googleapis.com/css2?family=EB+Garamond:ital,wght@0,400;0,600;1,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-font-alternative-import-css' href='//fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css' href='https://ctmirror.org/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.65.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://ctmirror.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6-a.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ctmirror.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-a.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?v=1.44.0&#038;ver=6.1.1' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=e69db286c9c94bd98790' id='wp-jp-i18n-loader-js'></script>
<script type='text/javascript' id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://ctmirror.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-48052010-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ctmirror.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-48052010-1", {"anonymize_ip":true,"transport_type":"beacon","send_page_view":false});
gtag("config", "G-9GVNVL530Q");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://ctmirror.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ctmirror.org/wp-json/wp/v2/posts/1017661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ctmirror.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ctmirror.org/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://ctmirror.org/?p=1017661' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://ctmirror.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctmirror.org%2F2022%2F11%2F17%2Flos-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ctmirror.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctmirror.org%2F2022%2F11%2F17%2Flos-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha%2F&#038;format=xml" />
    <meta name="apple-itunes-app" content="app-id=1628462385">
    <meta name="google-play-app" content="app-id=com.ctmirror.digestapp">
    <link rel="stylesheet" href="https://ctmirror.org/wp-content/plugins/digestbuilder-wordpress-plugin/smart-app-banner/smart-app-banner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="https://digestbuilder-static.s3-us-west-2.amazonaws.com/ed8d74746e4e9cf280c3f066859390b281387d327c7e92c302f3ed8dd9fe6306.png">
    <link rel="android-touch-icon" href="https://digestbuilder-static.s3-us-west-2.amazonaws.com/ed8d74746e4e9cf280c3f066859390b281387d327c7e92c302f3ed8dd9fe6306.png" />
    <script src="https://ctmirror.org/wp-content/plugins/digestbuilder-wordpress-plugin/smart-app-banner/smart-app-banner.js"></script>
    <script type="text/javascript">
      new SmartBanner({
        daysHidden: 0, // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 0, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
        title: 'CT Mirror',
        author: 'CT Mirror',
        button: 'VIEW',
        store: {
          ios: 'On the App Store',
          android: 'In Google Play'
        },
        price: {
          ios: 'FREE',
          android: 'FREE'
        }
        // , theme: 'android' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'android' // Uncomment for platform emulation
      });
    </script>
<meta name="generator" content="Site Kit by Google 1.87.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_1015800\",\"f\":\"daily\",\"fm\":\"1\",\"fs\":0,\"fb\":0,\"ft\":\"day\",\"utm\":null,\"s\":\"6365c0cd19c67\",\"t\":\"o\"},{\"id\":\"id_1007796\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":\"Connecticut Mirror Mailing List\",\"s\":\"62267e186db3c\",\"t\":\"i\"},{\"id\":\"id_964771\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom2\"},{\"id\":\"id_972860\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_1007805\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_1011972\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":\"Connecticut Mirror Mailing List\",\"s\":\"\",\"t\":\"i\"}]&settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"1013106\",\"newspack_popups_mc_donor_merge_field\":\"DONATED365\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6365c10c9e276\":{\"min_posts\":0,\"max_posts\":1,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6365c0ecbe3b5\":{\"min_posts\":\"2\",\"max_posts\":\"4\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6365c0cd19c67\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"625eeb84a45a5\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"62267e186db3c\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6359e06403d22\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5},\"633646a083752\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":6},\"6226c5675234d\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":7}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_type\":\"post\",\"post_id\":1017661,\"categories\":\"66450\"}","noPingback":true}		</script>
				<link rel="manifest" href="https://ctmirror.org/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon.png?fit=192%2C192&#038;ssl=1">

				<meta name="apple-mobile-web-app-title" content="CT Mirror">
		<meta name="application-name" content="CT Mirror">
		<link rel='stylesheet' id='ct-mirror-css'  href='https://projects.ctmirror.org/newspack/style.css' type='text/css' media='all' />
	<style>img#wpstats{display:none}</style>
		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Los nuevos fondos de asistencia de alquiler ser\u00e1n para detener los desalojos que ya est\u00e1n en marcha","url":"http:\/\/ctmirror.org\/2022\/11\/17\/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ctmirror.org\/2022\/11\/17\/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha\/"},"thumbnailUrl":"https:\/\/i0.wp.com\/ctmirror-images.s3.amazonaws.com\/wp-content\/uploads\/2022\/11\/20210421_UnitedCT_Waterbury_YK_0061.png?resize=140%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/ctmirror-images.s3.amazonaws.com\/wp-content\/uploads\/2022\/11\/20210421_UnitedCT_Waterbury_YK_0061.png?fit=2000%2C1333&ssl=1"},"articleSection":"Espa\u00f1ol","author":[{"@type":"Person","name":"Ginny Monk"}],"creator":["Ginny Monk"],"publisher":{"@type":"Organization","name":"CT Mirror","logo":"https:\/\/ctmirror-images.s3.amazonaws.com\/wp-content\/uploads\/2022\/01\/ctmirror-transparent-1.png"},"keywords":[],"dateCreated":"2022-11-17T19:29:22Z","datePublished":"2022-11-17T19:29:22Z","dateModified":"2022-11-17T19:29:32Z"}</script>
	<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #861719;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #861719;
		}

		.wp-block-pullquote {
			border-color: #861719;
		}

		.mobile-sidebar .article-section-title,
		.mobile-sidebar .accent-header {
			color: white;
		}

		.mobile-sidebar .article-section-title::before,
		.mobile-sidebar .accent-header::before {
			background-color: #e1e1e1;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: white;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #ffffff;
			}
			.h-sb .top-header-contain {
				background-color: #f5f5f5;
				border-bottom-color: #f0f0f0;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: black;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a,
			#colophon .widgettitle {
				color: white;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}

			.site-footer .accent-header::before,
			.site-footer .article-section-title::before {
				background-color: #000000;
			}
			</style>
	
	<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "EB Garamond","Helvetica","sans-serif";
			}
		
			.accent-header:not(.widget-title),
			.article-section-title,
			.page-title,
			#secondary .widget-title,
			.author-bio .accent-header span,
			#colophon .widget-title,
			#colophon .widgettitle,
			#secondary .widgettitle {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
		<style type="text/css" id="newspack-theme-colors-variables">
		:root {
							--newspack-primary-color: #861719;
							--newspack-secondary-color: #ffdf40;
							--newspack-cta-color: #d11f1f;
							--newspack-header-color: #ffffff;
							--newspack-primary-menu-color: #ffffff;
							--newspack-footer-color: #111111;
							--newspack-primary-contrast-color: white;
							--newspack-secondary-contrast-color: black;
							--newspack-cta-contrast-color: white;
							--newspack-header-contrast-color: black;
							--newspack-primary-menu-contrast-color: black;
							--newspack-footer-contrast-color: white;
					}
	</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		.wp-block-navigation,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,
		.wp-block-jetpack-button button.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "EB Garamond","Helvetica","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Lora","Georgia","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: black;
		}
	</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/* LF - bugfix for ads print style issue */
@media print {
	body.custom-ad-bg {
		display: unset;
	}
}

.entry-content .wp-caption-text, .entry-content figcaption {max-width: 1600px !important;}

.wp-block-jetpack-slideshow .wp-block-jetpack-slideshow_caption.gallery-caption {background-color: rgba(0,0,0,.7) !important;}

.govpack_profiles-template-default .entry-header, .govpack_profiles-template-default .author-bio {display:none !important;}

@media only screen and (min-width: 782px) {.govpack_profiles-template-default .main-content {max-width:600px;margin-left:auto;margin-right:auto;}}


.sep, .sep + a {display:none;}

.wp-block-embed iframe {width:100%;}

.updated, .updated-label {display:none !important;}

.tag-live-story .published {display:none !important;}

.tag-live-story .updated {display:inline-block !important;}

.tag-live-story .updated:before {content:"Updated: ";font-weight:bold;}

.single .entry-meta {display:block;}

.author-avatar {float:left;}

.election-night-block {border-radius:15px;}</style></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1017661 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-scott singular hide-homepage-title show-site-tagline h-nsub h-sb h-ll h-dh h-stk h-cta has-tertiary-menu no-sidebar cat-es primary-cat-es has-featured-image single-featured-image-default custom-ad-bg footer-logo-small tags-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<amp-layout
			amp-access="popups.id_1015800" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom_right newspack-lightbox-size-x-small      "
			role="button"
			tabindex="0"
			id="c1cb"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#861719;color:#fff">
				<div class="newspack-popup__content-wrapper" style="">
										<div class="newspack-popup__content">
												
<div class="is-layout-flex wp-container-6 wp-block-columns is-not-stacked-on-mobile">
<div class="is-layout-flow wp-block-column donate-bar" style="flex-basis:30%"><a href="https://ctmirror.org/donate?campaign=7015a000001Ssj3AAC" style="text-decoration:none;color:black;">

<div class="is-layout-flow wp-block-group is-style-default" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px"><div class="wp-block-group__inner-container">

<div class="is-layout-flow wp-block-group is-style-default progress-bar-vertical-top has-background" style="background-color:#efefef;padding-top:115px;padding-right:5px;padding-bottom:115px;padding-left:5px"><div class="wp-block-group__inner-container">

<p class="has-text-align-center" style="font-weight:bold;font-size:16px;">83% to go</p>

</div></div>

</a>
<a href="https://ctmirror.org/donate?campaign=7015a000001Ssj3AAC" style="text-decoration:none;color:black;">

<div class="is-layout-flow wp-block-group is-style-default progress-bar-vertical-bottom has-secondary-background-color has-background" style="padding-top:35px;padding-right:5px;padding-bottom:35px;padding-left:5px"><div class="wp-block-group__inner-container">

<p class="has-text-align-center" style="font-weight:bold;font-size:16px;">17%</p>

</div></div>

</a>
</div></div>

</div>



<div class="is-layout-flow wp-block-column" style="flex-basis:70%">
<h2 id="h-every-gift-matched-dollar-for-dollar" style="font-size:28px">Every gift, matched dollar-for-dollar.</h2>



<style type="text/css">.progress-bar-vertical-top{border-top-left-radius:25px;border-top-right-radius:25px;border:1px solid #eaeaea;box-shadow: 1px 1px 6px 1px #888888;} .progress-bar-vertical-bottom{border-bottom-left-radius:25px;border-bottom-right-radius:25px;border:1px solid #eaeaea;box-shadow: 1px 1px 6px 1px #888888;}.wp-block-columns .wp-block-column.donate-bar > * {margin-top:0px;margin-bottom:0px}</style>
<p style="font-size:16px;line-height:1.4em;">Between now and Dec. 31, CT Mirror is raising $140,000 from readers like you to pay for two reporters in 2023.</p>



<p style="font-size:16px;line-height:1.4em;">Need another reason? All gifts are being matched right now — up to $5,000 per gift!</p>
</div>
</div>



<div class="is-content-justification-center is-layout-flex wp-container-7 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 has-custom-font-size has-normal-font-size"><a class="wp-block-button__link wp-element-button" href="https://ctmirror.org/donate?campaign=7015a000001Ssj3AAC" style="border-radius:10px">Donate + Double Your Impact</a></div>
</div>



<p class="has-text-align-center has-small-font-size"><a href="https://ctmirror.org/newsmatch" data-type="URL" class="has-white-color has-text-color" data-id="https://ctmirror.org/newsmatch">What is NewsMatch?</a></p>
					</div>
					<form class="popup-dismiss-form c1cb0 popup-action-form c1cb"
						method="POST"
						action-xhr="https://ctmirror.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_1015800"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
		<input
			name="dismiss"
			type="hidden"
			value="1"
		/>
								<button on="tap:c1cb.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
							<div style="opacity: 0;background-color:#000000;" class="newspack-lightbox-shim"></div>
				</form>
					</amp-layout>
				<amp-animation id="a_c1cb" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c1cb",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c1cb",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(90vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c1cb .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c1cb","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1015800","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1013778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013778"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">EMAIL SIGN-UP</a></li>
<li id="menu-item-944407" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-944407"><a target="_blank" rel="noopener" href="https://ctmirror.org/donate?campaign=7010b0000013n4XAAQ">DONATE + GET MATCHED!</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://ctmirror.org/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-trending" class="main-menu"><li id="menu-item-1017605" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017605"><a href="https://ctmirror.org/2022/11/16/ct-essential-worker-bonus-premium-pay-program/">Premium Pay Program</a></li>
<li id="menu-item-1017626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017626"><a href="https://ctmirror.org/2022/11/17/ct-supportive-housing-intellectual-disability/">CT Supportive Housing</a></li>
<li id="menu-item-1017627" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017627"><a href="https://ctmirror.org/2022/11/11/ct-ned-lamont-turnout-governor-race/">Election Turnout</a></li>
<li id="menu-item-1017286" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017286"><a href="https://ctmirror.org/2022/11/14/ct-sema4-lab-closure-stamford-branford-covid/">Sema4</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-973538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-973538"><a href="/viewpoints">💬  Opinion</a><button aria-controls="submenu-973538" aria-expanded="false" class="submenu-expand" [class]="toggle_973538 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_973538 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_973538 : !toggle_973538 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-973538">
	<li id="menu-item-992552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992552"><a href="https://ctmirror.org/opinion/ct-viewpoints/">CT Viewpoints</a></li>
	<li id="menu-item-992547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992547"><a href="https://ctmirror.org/opinion/community-editorial-board/">Community Editorial Board</a></li>
	<li id="menu-item-992548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992548"><a href="https://ctmirror.org/opinion/sightlines/">Sightlines</a></li>
	<li id="menu-item-992549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992549"><a href="https://ctmirror.org/opinion/student-voice/">Student Voice</a></li>
	<li id="menu-item-992545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992545"><a href="https://ctmirror.org/opinion/talking-transportation/">Talking Transportation</a></li>
</ul>
</li>
<li id="menu-item-945311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-945311"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">📩  Newsletters</a><button aria-controls="submenu-945311" aria-expanded="false" class="submenu-expand" [class]="toggle_945311 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_945311 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_945311 : !toggle_945311 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-945311">
	<li id="menu-item-1010581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1010581"><a href="https://ctmirror.org/election2022briefing/">Election 2022</a></li>
	<li id="menu-item-1005645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005645"><a href="https://ctmirror.org/onbalance/">On Balance</a></li>
	<li id="menu-item-992569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992569"><a href="https://ctmirror.org/talkingtransportation/">Talking Transportation</a></li>
	<li id="menu-item-1005646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1005646"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">All Newsletters</a></li>
</ul>
</li>
<li id="menu-item-1007813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007813"><a href="#">🔗  More</a><button aria-controls="submenu-1007813" aria-expanded="false" class="submenu-expand" [class]="toggle_1007813 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1007813 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1007813 : !toggle_1007813 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1007813">
	<li id="menu-item-1012122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012122"><a href="https://ctmirror.org/explain/">📝  CT Mirror Explains</a></li>
	<li id="menu-item-1007815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007815"><a href="#">📱  Mobile App</a><button aria-controls="submenu-1007815" aria-expanded="false" class="submenu-expand" [class]="toggle_1007815 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1007815 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1007815 : !toggle_1007815 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu" id="submenu-1007815">
		<li id="menu-item-1007816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007816"><a href="https://apps.apple.com/us/app/ct-mirror/id1628462385">iPhone/iPad</a></li>
		<li id="menu-item-1007817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007817"><a href="https://play.google.com/store/apps/details?id=com.ctmirror.digestapp">Android</a></li>
	</ul>
</li>
	<li id="menu-item-945308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-945308"><a href="/podcasts">🎚️  Podcasts</a><button aria-controls="submenu-945308" aria-expanded="false" class="submenu-expand" [class]="toggle_945308 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_945308 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_945308 : !toggle_945308 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu" id="submenu-945308">
		<li id="menu-item-994973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994973"><a href="https://ctmirror.org/podcasts/untold/">Untold</a></li>
		<li id="menu-item-992567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992567"><a href="https://ctmirror.org/podcasts/lss/">Long Story Short</a></li>
		<li id="menu-item-992566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992566"><a href="https://ctmirror.org/podcasts/steady-habits/">Steady Habits</a></li>
	</ul>
</li>
	<li id="menu-item-945307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945307"><a href="/events">📅  Events</a></li>
	<li id="menu-item-1007814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007814"><a href="https://ctmirror.org/toolbox/">🧰  Toolbox</a></li>
</ul>
</li>
<li id="menu-item-1007811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007811"><a href="https://ctmirror.org/espanol/">ℹ️ En Español</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-944394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944394"><a href="https://facebook.com/ctmirror"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-944395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944395"><a href="https://twitter.com/CTMirror"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-944396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944396"><a href="https://instagram.com/ctmirror"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-944444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944444"><a href="https://www.linkedin.com/company/ctmirror/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-944589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944589"><a href="https://www.youtube.com/c/TheConnecticutMirror"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1007819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007819"><a href="https://tiktok.com/@connecticutmirror"><span class="screen-reader-text">TikTok</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-25" class="below-content widget widget_nav_menu"><h2 class="widget-title">Trending</h2><div class="menu-trending-container"><ul id="menu-trending-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017605"><a href="https://ctmirror.org/2022/11/16/ct-essential-worker-bonus-premium-pay-program/">Premium Pay Program</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017626"><a href="https://ctmirror.org/2022/11/17/ct-supportive-housing-intellectual-disability/">CT Supportive Housing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017627"><a href="https://ctmirror.org/2022/11/11/ct-ned-lamont-turnout-governor-race/">Election Turnout</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017286"><a href="https://ctmirror.org/2022/11/14/ct-sema4-lab-closure-stamford-branford-covid/">Sema4</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><h2 class="widget-title">News</h2><div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-861490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861490"><a href="https://ctmirror.org/news/politics/">Politics</a></li>
<li id="menu-item-861489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861489"><a href="https://ctmirror.org/news/budget-economy/">Money</a></li>
<li id="menu-item-861491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861491"><a href="https://ctmirror.org/news/education/">Education</a></li>
<li id="menu-item-964668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964668"><a href="https://ctmirror.org/news/justice/">Justice</a></li>
<li id="menu-item-861492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861492"><a href="https://ctmirror.org/news/health/">Health</a></li>
<li id="menu-item-881575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881575"><a href="https://ctmirror.org/news/economic-development/">Economic Development</a></li>
<li id="menu-item-861501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861501"><a href="https://ctmirror.org/news/environment/">Energy &amp; Environment</a></li>
<li id="menu-item-964675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964675"><a href="https://ctmirror.org/news/housing/">Housing</a></li>
<li id="menu-item-964673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964673"><a href="https://ctmirror.org/news/municipalities/">Cities &amp; Towns</a></li>
<li id="menu-item-881579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881579"><a href="https://ctmirror.org/news/transportation/">Transportation</a></li>
<li id="menu-item-964674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964674"><a href="https://ctmirror.org/news/government/">Government</a></li>
<li id="menu-item-881577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881577"><a href="https://ctmirror.org/news/investigations/">Investigations</a></li>
</ul></div></section><section id="nav_menu-26" class="below-content widget widget_nav_menu"><h2 class="widget-title">Reporters</h2><div class="menu-reporters-container"><ul id="menu-reporters" class="menu"><li id="menu-item-973068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973068"><a href="/author/daltimari/">Dave Altimari</a></li>
<li id="menu-item-1001923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001923"><a href="https://ctmirror.org/author/jbravo">Jessica Bravo</a></li>
<li id="menu-item-973067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973067"><a href="/author/abrown/">Andrew Brown</a></li>
<li id="menu-item-973069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973069"><a href="/author/jcarlesso/">Jenna Carlesso</a></li>
<li id="menu-item-973070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973070"><a href="/author/tcondon/">Tom Condon</a></li>
<li id="menu-item-1008104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008104"><a href="https://ctmirror.org/author/jedison">Jaden Edison</a></li>
<li id="menu-item-973071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973071"><a href="/author/kgolvala/">Katy Golvala</a></li>
<li id="menu-item-1001922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001922"><a href="https://ctmirror.org/author/lhagen">Lisa Hagen</a></li>
<li id="menu-item-973072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973072"><a href="/author/ykim/">Yehyun Kim</a></li>
<li id="menu-item-1008689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008689"><a href="https://ctmirror.org/author/jmartinez/">José Luis Martínez</a></li>
<li id="menu-item-980261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980261"><a href="/author/gmonk">Ginny Monk</a></li>
<li id="menu-item-973074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973074"><a href="/author/mpazniokas/">Mark Pazniokas</a></li>
<li id="menu-item-973075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973075"><a href="/author/kphaneuf/">Keith Phaneuf</a></li>
<li id="menu-item-975090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975090"><a href="/author/ephillips">Erica E. Phillips</a></li>
<li id="menu-item-973076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973076"><a href="/author/jellenspiegel/">Jan Ellen Spiegel</a></li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-25" class="below-content widget widget_nav_menu"><h2 class="widget-title">Trending</h2><div class="menu-trending-container"><ul id="menu-trending-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017605"><a href="https://ctmirror.org/2022/11/16/ct-essential-worker-bonus-premium-pay-program/">Premium Pay Program</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017626"><a href="https://ctmirror.org/2022/11/17/ct-supportive-housing-intellectual-disability/">CT Supportive Housing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017627"><a href="https://ctmirror.org/2022/11/11/ct-ned-lamont-turnout-governor-race/">Election Turnout</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017286"><a href="https://ctmirror.org/2022/11/14/ct-sema4-lab-closure-stamford-branford-covid/">Sema4</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><h2 class="widget-title">News</h2><div class="menu-news-container"><ul id="menu-news-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861490"><a href="https://ctmirror.org/news/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861489"><a href="https://ctmirror.org/news/budget-economy/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861491"><a href="https://ctmirror.org/news/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964668"><a href="https://ctmirror.org/news/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861492"><a href="https://ctmirror.org/news/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881575"><a href="https://ctmirror.org/news/economic-development/">Economic Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861501"><a href="https://ctmirror.org/news/environment/">Energy &amp; Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964675"><a href="https://ctmirror.org/news/housing/">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964673"><a href="https://ctmirror.org/news/municipalities/">Cities &amp; Towns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881579"><a href="https://ctmirror.org/news/transportation/">Transportation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964674"><a href="https://ctmirror.org/news/government/">Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881577"><a href="https://ctmirror.org/news/investigations/">Investigations</a></li>
</ul></div></section><section id="nav_menu-26" class="below-content widget widget_nav_menu"><h2 class="widget-title">Reporters</h2><div class="menu-reporters-container"><ul id="menu-reporters-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973068"><a href="/author/daltimari/">Dave Altimari</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001923"><a href="https://ctmirror.org/author/jbravo">Jessica Bravo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973067"><a href="/author/abrown/">Andrew Brown</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973069"><a href="/author/jcarlesso/">Jenna Carlesso</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973070"><a href="/author/tcondon/">Tom Condon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008104"><a href="https://ctmirror.org/author/jedison">Jaden Edison</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973071"><a href="/author/kgolvala/">Katy Golvala</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001922"><a href="https://ctmirror.org/author/lhagen">Lisa Hagen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973072"><a href="/author/ykim/">Yehyun Kim</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008689"><a href="https://ctmirror.org/author/jmartinez/">José Luis Martínez</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980261"><a href="/author/gmonk">Ginny Monk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973074"><a href="/author/mpazniokas/">Mark Pazniokas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973075"><a href="/author/kphaneuf/">Keith Phaneuf</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975090"><a href="/author/ephillips">Erica E. Phillips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973076"><a href="/author/jellenspiegel/">Jan Ellen Spiegel</a></li>
</ul></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
													<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>News</span>
							</button>
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-secondary-menu-1" class="secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-973538"><a href="/viewpoints">💬  Opinion</a><button aria-controls="submenu-973538" aria-expanded="false" class="submenu-expand" [class]="toggle_973538 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_973538 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_973538 : !toggle_973538 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-973538">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992552"><a href="https://ctmirror.org/opinion/ct-viewpoints/">CT Viewpoints</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992547"><a href="https://ctmirror.org/opinion/community-editorial-board/">Community Editorial Board</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992548"><a href="https://ctmirror.org/opinion/sightlines/">Sightlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992549"><a href="https://ctmirror.org/opinion/student-voice/">Student Voice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992545"><a href="https://ctmirror.org/opinion/talking-transportation/">Talking Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-945311"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">📩  Newsletters</a><button aria-controls="submenu-945311" aria-expanded="false" class="submenu-expand" [class]="toggle_945311 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_945311 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_945311 : !toggle_945311 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-945311">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1010581"><a href="https://ctmirror.org/election2022briefing/">Election 2022</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005645"><a href="https://ctmirror.org/onbalance/">On Balance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992569"><a href="https://ctmirror.org/talkingtransportation/">Talking Transportation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1005646"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">All Newsletters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007813"><a href="#">🔗  More</a><button aria-controls="submenu-1007813" aria-expanded="false" class="submenu-expand" [class]="toggle_1007813 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1007813 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1007813 : !toggle_1007813 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1007813">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012122"><a href="https://ctmirror.org/explain/">📝  CT Mirror Explains</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007815"><a href="#">📱  Mobile App</a><button aria-controls="submenu-1007815" aria-expanded="false" class="submenu-expand" [class]="toggle_1007815 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1007815 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1007815 : !toggle_1007815 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu" id="submenu-1007815">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007816"><a href="https://apps.apple.com/us/app/ct-mirror/id1628462385">iPhone/iPad</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007817"><a href="https://play.google.com/store/apps/details?id=com.ctmirror.digestapp">Android</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-945308"><a href="/podcasts">🎚️  Podcasts</a><button aria-controls="submenu-945308" aria-expanded="false" class="submenu-expand" [class]="toggle_945308 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_945308 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_945308 : !toggle_945308 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu" id="submenu-945308">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994973"><a href="https://ctmirror.org/podcasts/untold/">Untold</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992567"><a href="https://ctmirror.org/podcasts/lss/">Long Story Short</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992566"><a href="https://ctmirror.org/podcasts/steady-habits/">Steady Habits</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945307"><a href="/events">📅  Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007814"><a href="https://ctmirror.org/toolbox/">🧰  Toolbox</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007811"><a href="https://ctmirror.org/espanol/">ℹ️ En Español</a></li>
</ul>	</nav>
						</div>

													<div id="social-nav-contain">
									<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944394"><a href="https://facebook.com/ctmirror"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944395"><a href="https://twitter.com/CTMirror"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944396"><a href="https://instagram.com/ctmirror"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944444"><a href="https://www.linkedin.com/company/ctmirror/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944589"><a href="https://www.youtube.com/c/TheConnecticutMirror"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007819"><a href="https://tiktok.com/@connecticutmirror"><span class="screen-reader-text">TikTok</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
							</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 48px;
			max-height: 125px;
			max-width: 600px;
			width: 230px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 37px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 83px;
				max-width: 400px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 42px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://ctmirror.org/" class="custom-logo-link" rel="home"><img width="600" height="125" src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?fit=600%2C125&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="CT Mirror" decoding="async" data-lazy-srcset="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?resize=336%2C70&amp;ssl=1 336w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?resize=400%2C83&amp;ssl=1 400w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?fit=600%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://ctmirror.org/" rel="home">CT Mirror</a></p>
					
						<p class="site-description">
					Connecticut&#039;s Nonprofit Journalism.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013778"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">EMAIL SIGN-UP</a></li>
<li class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-944407"><a target="_blank" rel="noopener" href="https://ctmirror.org/donate?campaign=7010b0000013n4XAAQ">DONATE + GET MATCHED!</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://ctmirror.org/donate?campaign=7015a000000zSmVAAU" target="_blank">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-trending-3" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017605"><a href="https://ctmirror.org/2022/11/16/ct-essential-worker-bonus-premium-pay-program/">Premium Pay Program</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017626"><a href="https://ctmirror.org/2022/11/17/ct-supportive-housing-intellectual-disability/">CT Supportive Housing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017627"><a href="https://ctmirror.org/2022/11/11/ct-ned-lamont-turnout-governor-race/">Election Turnout</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017286"><a href="https://ctmirror.org/2022/11/14/ct-sema4-lab-closure-stamford-branford-covid/">Sema4</a></li>
</ul>	</nav>
						</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://ctmirror.org/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	
	<section class="newspack-broadstreet-header" style="text-align:center; padding: 25px;"><broadstreet-zone zone-id="96510" keywords="not_home_page,not_landing_page,is_article_page,es,los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha,post" soft-keywords="true" zone-alias=""></broadstreet-zone></section>
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="text-114" class="below-content widget widget_text">			<div class="textwidget">
</div>
		</section>			</div><!-- .wrapper -->
		</div><!-- .above-header-widgets -->
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-es">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://ctmirror.org/es/" rel="category tag">Español</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Los nuevos fondos de asistencia de alquiler serán para detener los desalojos que ya están en marcha		</h1>
				<div class="newspack-post-subtitle">
			La última afluencia de fondos de UniteCT se combinará con dólares de bancos de alquiler para evitar desalojos		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt="Avatar photo" src="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-80x80.jpeg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-160x160.jpeg 2x" data-lazy-src="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Avatar photo' src='https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-80x80.jpeg' srcset='https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-160x160.jpeg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://ctmirror.org/author/gmonk/">Ginny Monk</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-11-17T14:29:22-05:00">November 17, 2022 @ 2:29 pm</time><time class="updated" datetime="2022-11-17T14:29:32-05:00">November 17, 2022 @ 2:29 pm</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1017661" class="share-facebook sd-button share-icon no-text" href="https://ctmirror.org/2022/11/17/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1017661" class="share-twitter sd-button share-icon no-text" href="https://ctmirror.org/2022/11/17/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1017661" class="share-linkedin sd-button share-icon no-text" href="https://ctmirror.org/2022/11/17/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Los%20nuevos%20fondos%20de%20asistencia%20de%20alquiler%20ser%C3%A1n%20para%20detener%20los%20desalojos%20que%20ya%20est%C3%A1n%20en%20marcha&body=https%3A%2F%2Fctmirror.org%2F2022%2F11%2F17%2Flos-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="cf9e750424" data-email-share-track-url="https://ctmirror.org/2022/11/17/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ctmirror.org/2022/11/17/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="1200" height="800" src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="Gisandra Bermúdez, a la izquierda, espera su turno para subirse al autobús de UniteCT en Waterbury. Bermúdez dijo que permaneció desempleada durante la pandemia en parte porque no quería aumentar la posibilidad de exponer a sus tres hijos pequeños al COVID-19, yendo a trabajar." decoding="async" data-lazy-srcset="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?resize=336%2C224&amp;ssl=1 336w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?resize=771%2C514&amp;ssl=1 771w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?resize=400%2C267&amp;ssl=1 400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20210421_UnitedCT_Waterbury_YK_0061.png?fit=1200%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			<figcaption><span>Gisandra Bermúdez, a la izquierda, espera su turno para subirse al autobús de UniteCT en Waterbury. Bermúdez dijo que permaneció desempleada durante la pandemia en parte porque no quería aumentar la posibilidad de exponer a sus tres hijos pequeños al COVID-19, yendo a trabajar. <span class="image-credit"><a href="ctmirror.org" target="_blank">Yehyun Kim</a></span></span></figcaption>
			
			</figure><!-- .post-thumbnail -->

		

<article id="post-1017661" class="post-1017661 post type-post status-publish format-standard has-post-thumbnail hentry category-es entry">
	<div class="entry-content">

		
		
<p><a href="https://ctmirror.org/2022/11/14/ct-rental-assistance-unitect-evictions/"><em>Read this story in English.</em></a></p>

<p><em><em>Traducción: Jorge Alatrista,&nbsp;</em><a href="https://identidadlatina.com/" target="_blank" rel="noreferrer noopener"><em>Identidad Latina</em>&nbsp;<em>Multimedia</em></a></em></p>
<aside class="scaip scaip-1    "><aside id="bs_multiple_zones-9" class="bs_multiple_zones clearfix"><script type="text/javascript">broadstreet.zone(93784);</script><script type="text/javascript">broadstreet.zone(93784);</script></aside><aside id="bs_zones-113" class="bs_zones clearfix"><div><broadstreet-zone place="1" zone-id="98523" keywords="not_home_page,not_landing_page,is_article_page,es,los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>

<p>Los $ 11 millones que Connecticut recibió del gobierno federal para asistencia de alquiler, junto con $ 1.5 millones de un programa estatal de banco de alquiler, tendrán como objetivo evitar los desalojos que ya se presentaron en los tribunales, parte de un programa que los funcionarios dijeron que esperan que dure unos años.</p>

<p>El dinero en el nuevo Fondo de Prevención de Desalojo de UniteCT, el programa de asistencia de alquiler de Connecticut, estará disponible para los inquilinos que deben alquiler atrasado y que tienen acciones de desalojo presentadas contra ellos en la Corte. El Departamento de Vivienda del Estado, está trabajando con el Poder Judicial y espera tener aplicaciones abiertas para fin de mes.</p>

<p>El Departamento planea gastar el dinero durante los próximos tres años, aunque eso puede fluctuar según la cantidad de solicitudes, dijeron funcionarios el jueves.</p>

<p>“Claramente, la pandemia ha demostrado lo que puede suceder cuando los ingresos se pierden rápidamente pero los alquileres aumentan rápidamente, y obviamente necesitamos poder trabajar con personas que están en una crisis de vivienda debido a esos factores”, dijo Steve DiLella, coordinador del programa de vivienda en el Departamento.</p>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c565","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1007796","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c565 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_1007796","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_1007796" amp-access-hide 								class="newspack-popup  newspack-inline-popup     newspack-newsletter-prompt-inline"
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="c565"
			>
								
<div class="is-layout-flow wp-block-group post-inline-modal"><div class="wp-block-group__inner-container">
<h3 id="h-ct-mirror-noticias-sobre-politica-y-servicios-en-connecticut">CT Mirror: Noticias sobre política y servicios en Connecticut</h3>



<p style="font-size:15.5px;margin-top:-10px;">La fuente de noticias confiable del Estado. Regístrese para recibir alertas cuando nuestras historias se publiquen en Español.</p>


<amp-layout id="n03b">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="160333256">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Su correo electrónico..."
					placeholder="Su correo electrónico..."
					required
					title="Su correo electrónico..."
					type="email"
					name="email"
				/>
			</p>
							<input
					name="interests[c833ebdd88]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
										<input
					name="merge_fields[SIGNUP]"
					type="hidden"
					class="mc-submit-param"
					value="Newspack Inline Espańol"
				/>
						
<div class="wp-block-jetpack-button is-style-fill wp-block-button" style="max-width: 100%"><button class="wp-block-button__link is-style-fill" style="border-radius: 7px; width: 100%; max-width: 100%" data-id-attr="mailchimp-button-block-8" id="mailchimp-button-block-8" type="submit">¡Inscríbase!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				tramitación…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				¡Terminado!			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				¡equivocación!			</div>

			</div>
	</amp-layout></div></div>
			</amp-layout>
		</aside>

<p>Desde que expiraron las primeras protecciones contra el desalojo de la época de la pandemia y el Estado dejó de aceptar nuevas solicitudes para UniteCT, los desalojos han aumentado.</p>

<p>A partir del 9 de noviembre, el número de presentaciones del año hasta la fecha (19,926) superó las 19,106 presentadas en 2019, según datos del Centro de Vivienda Justa de Connecticut.</p>
<aside class="scaip scaip-2    "><aside id="bs_zones-105" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,es,los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>

<p>Los desalojos se han relacionado con muchos resultados negativos como la salud, la educación y la salud mental. Las mujeres y las personas de color, en particular las mujeres de color, se enfrentan de manera desproporcionada al desalojo.</p>

<p>“Ciertamente, hemos visto un aumento en el volumen y las llamadas con respecto a las necesidades de vivienda para tratar de encontrar, nuevamente, soluciones a largo plazo para las personas, y esto parecía una opción ideal”, dijo Leigh Shields-Church, gerente de la Red de Acceso Coordinado para el Departamento de Vivienda.</p>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cfa0","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1007805","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_1007805" amp-access-hide 								class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border  "
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="cfa0"
			>
												<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-2 colgap-3 show-image image-alignleft ts-3 is-1 is-landscape  has-text-align-left"
			style=""
			>
			<div data-posts data-current-post-id="1017661">
									<h2 class="article-section-title">
						<span>MÁS NOTICIAS</span>
					</h2>
								
	<article data-post-id="1017010"
		class="category-es type-post post-has-image"
				>
							<figure class="post-thumbnail">
								<a href="https://ctmirror.org/2022/11/10/lamont-stefanowski-gobernador-connecticut/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<img width="1200" height="900" src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/19_20221108_Gov.NedLamont_DunkinDonutsPark_YK_677_SPANISH.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image jetpack-lazy-image" alt="Lamont es reelegido como Gobernador de CT en una revancha desigual con Stefanowski" decoding="async" data-hero-candidate="1" data-lazy-srcset="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/19_20221108_Gov.NedLamont_DunkinDonutsPark_YK_677_SPANISH.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/19_20221108_Gov.NedLamont_DunkinDonutsPark_YK_677_SPANISH.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/19_20221108_Gov.NedLamont_DunkinDonutsPark_YK_677_SPANISH.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/19_20221108_Gov.NedLamont_DunkinDonutsPark_YK_677_SPANISH.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/19_20221108_Gov.NedLamont_DunkinDonutsPark_YK_677_SPANISH.jpg?resize=600%2C450&amp;ssl=1 600w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/19_20221108_Gov.NedLamont_DunkinDonutsPark_YK_677_SPANISH.jpg?resize=1200%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://ctmirror.org/2022/11/10/lamont-stefanowski-gobernador-connecticut/" rel="bookmark">Lamont es reelegido como Gobernador de CT en una revancha desigual con Stefanowski</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="1015278"
		class="category-es type-post post-has-image"
				>
							<figure class="post-thumbnail">
								<a href="https://ctmirror.org/2022/11/03/la-votacion-anticipada-boleta-electoral-connecticut/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<img width="1200" height="900" src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20221027_JackieFoster_Bridgeport_for-Translation.jpeg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image jetpack-lazy-image" alt="La votación anticipada está en la boleta electoral en CT, un tema clave para los residentes Negros y Latinos" decoding="async" data-hero-candidate="1" data-lazy-srcset="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20221027_JackieFoster_Bridgeport_for-Translation.jpeg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20221027_JackieFoster_Bridgeport_for-Translation.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20221027_JackieFoster_Bridgeport_for-Translation.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20221027_JackieFoster_Bridgeport_for-Translation.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20221027_JackieFoster_Bridgeport_for-Translation.jpeg?resize=600%2C450&amp;ssl=1 600w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/11/20221027_JackieFoster_Bridgeport_for-Translation.jpeg?resize=1200%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://ctmirror.org/2022/11/03/la-votacion-anticipada-boleta-electoral-connecticut/" rel="bookmark">La votación anticipada está en la boleta electoral en CT, un tema clave para los residentes Negros y Latinos</a></h3>								</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
							</amp-layout>
		</aside>

<p>La línea directa 211 del Estado ha tenido un promedio de más de 1,000 solicitudes por día por los servicios relacionados con la vivienda durante el último año, según el panel de datos. Y el recuento más reciente de la población del Estado sin hogar mostró un aumento por primera vez en casi una década.</p>

<p>Inicialmente, UniteCT obtuvo alrededor de $400 millones de la Ley de Asignaciones Consolidadas de 2021 y la Ley del Plan de Rescate Estadounidense. En los últimos meses, el Departamento del Tesoro de EEUU ha estado redistribuyendo algo de dinero de los Estados y localidades que tardaron en gastar dinero.</p>

<p>Connecticut recibió los $11 millones adicionales de ese esfuerzo de reasignación.</p>

<p>Con el nuevo programa, los mediadores de los tribunales de vivienda pueden ofrecer asistencia de alquiler como una forma de mantener a los inquilinos en sus hogares. Los inquilinos asisten a una sesión de mediación en el tribunal con los propietarios o los abogados de los propietarios antes de las audiencias.</p>
<aside class="scaip scaip-3    "><aside id="bs_multiple_zones-10" class="bs_multiple_zones clearfix"><script type="text/javascript">broadstreet.zone(93784);</script><script type="text/javascript">broadstreet.zone(93784);</script></aside><aside id="bs_zones-110" class="bs_zones clearfix"><div><broadstreet-zone place="1" zone-id="98523" keywords="not_home_page,not_landing_page,is_article_page,es,los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>

<p>Los cheques irán directamente a los propietarios, y se requiere menos papeleo de los propietarios que el solicitado por el programa UniteCT, dijo Shields-Church. Los inquilinos que ganan hasta el 80% del ingreso medio del área y que no han recibido la cantidad máxima permitida por UniteCT ya son elegibles.</p>

<p>El programa ofrecerá hasta $5,000 por hogar por pagos de alquiler atrasados, dijo Shields-Church.</p>

<p>Si permanecer en el mismo departamento no funciona, se pueden usar hasta $3,000 del dinero para ayudar con un depósito de seguridad y el primer mes de alquiler en un nuevo lugar, agregó.</p>

<p>El Estado se está asociando con todos los centros de recursos que ayudaron con UniteCT. Los trabajadores de esos centros de recursos ayudarán a las personas con las solicitudes, ya sea en persona o por teléfono, dijo Shields-Church.</p>

<p>Las solicitudes no estarán disponibles en línea.</p>

<p>“Podemos mantenerlos en su lugar lo mejor que podemos”, dijo DiLella. “Sabemos que cuando alguien mantiene su vivienda permanente, sus resultados generales son mucho más positivos”.</p>
<aside class="scaip scaip-4    "><aside id="bs_zones-98" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,es,los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>

<p>La oficina del Gobernador Ned Lamont anunció el jueves que varios departamentos liberarán un total de $8.5 millones para financiar servicios para personas sin hogar, además de los fondos de prevención de desalojos. El dinero financiará refugios de temporada y una mayor dotación de personal en el 211, entre otros servicios.</p>
<section id="block-3" class="below-content widget widget_block"></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<img alt="Avatar photo" src="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-80x80.jpeg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-160x160.jpeg 2x" data-lazy-src="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Avatar photo' src='https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-80x80.jpeg' srcset='https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/20220307_StaffPhoto_Hartford_YK_044-e1648173220799-160x160.jpeg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Ginny Monk							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:gmonk@ctmirror.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											gmonk@ctmirror.org										</a>
																		<ul class="author-social-links"><li class="twitter"><a href="https://twitter.com/ginnymonk" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path><title>twitter</title></svg></a></li></ul>								</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>Ginny is CT Mirror's children's issues and housing reporter a Report for America corps member. She covers a range of topics, from education and child welfare to affordable housing and zoning.  Ginny grew up in Arkansas and graduated from the University of Arkansas' Lemke School of Journalism in 2017.  She began her career at the Arkansas Democrat-Gazette where she covered housing, homelessness, and juvenile justice on the investigations team.  Along the way Ginny was awarded a 2019 Data Fellowship through the Annenberg Center for Health Journalism at the University of Southern California. She moved to Connecticut in 2021 and covered housing for Hearst Connecticut Media.</p>

						<a class="author-link" href="https://ctmirror.org/author/gmonk/" rel="author">
							More by Ginny Monk						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
			
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">Start</h2><div class="menu-footer-start-container"><ul id="menu-footer-start" class="menu"><li id="menu-item-964850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964850"><a href="https://ctmirror.org/news/">News</a></li>
<li id="menu-item-973807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973807"><a href="https://ctmirror.org/viewpoints/">Viewpoints</a></li>
<li id="menu-item-964852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-964852"><a href="/events">Events</a></li>
<li id="menu-item-968573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968573"><a href="https://ctmirror.org/podcasts-archive/">Podcasts</a></li>
<li id="menu-item-973810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973810"><a href="https://ctmirror.org/announcements/">Announcements</a></li>
<li id="menu-item-973808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973808"><a href="https://ctmirror.org/series/">In-Depth Series</a></li>
<li id="menu-item-964856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964856"><a href="https://ctmirror.org/news/investigations/">Investigations</a></li>
<li id="menu-item-1012123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012123"><a href="https://ctmirror.org/explain/">CT Mirror Explains</a></li>
<li id="menu-item-1012124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012124"><a href="https://ctmirror.org/espanol/">En Español</a></li>
<li id="menu-item-964855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964855"><a href="https://ctmirror.org/economic-indicator-dashboard/">Economic Indicator Dashboard</a></li>
<li id="menu-item-976664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-976664"><a href="https://ctmirror.org/legal-notices/">Legal Notices</a></li>
<li id="menu-item-1007818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007818"><a href="https://ctmirror.org/toolbox/">Toolbox</a></li>
</ul></div></section><section id="nav_menu-18" class="widget widget_nav_menu"><h2 class="widget-title">Engage</h2><div class="menu-footer-engage-container"><ul id="menu-footer-engage" class="menu"><li id="menu-item-964858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-964858"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">Sign Up for Newsletters</a></li>
<li id="menu-item-964859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-964859"><a href="https://ctmirror.org/donate?campaign=7015a000000zJPnAAM">Donate</a></li>
<li id="menu-item-964857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964857"><a href="https://ctmirror.org/yourviewpoint/">Submit to CT Viewpoints</a></li>
<li id="menu-item-968135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968135"><a href="https://ctmirror.org/members/">Manage Your CT Mirror Membership</a></li>
<li id="menu-item-964876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964876"><a href="https://ctmirror.org/advertising-and-sponsorship/">Advertise With Us</a></li>
<li id="menu-item-990284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990284"><a href="https://ctmirror.org/brandedstorytelling/">Publish Branded Storytelling</a></li>
<li id="menu-item-964869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964869"><a href="https://ctmirror.org/speaking-engagements/">Request a Speaking Engagement</a></li>
<li id="menu-item-964863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964863"><a href="https://ctmirror.org/use-of-photography/">Use CT Mirror Photography</a></li>
</ul></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Learn</h2><div class="menu-footer-learn-container"><ul id="menu-footer-learn" class="menu"><li id="menu-item-964877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964877"><a href="https://ctmirror.org/about/">About Us</a></li>
<li id="menu-item-964882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964882"><a href="https://ctmirror.org/about/history/">History</a></li>
<li id="menu-item-964880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964880"><a href="https://ctmirror.org/about/impact/">Impact</a></li>
<li id="menu-item-964881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964881"><a href="https://ctmirror.org/about/awards/">Awards</a></li>
<li id="menu-item-964883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964883"><a href="https://ctmirror.org/about/financial/">Financial</a></li>
<li id="menu-item-964878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964878"><a href="https://ctmirror.org/about/strategic-plan/">Strategic Plan</a></li>
<li id="menu-item-964884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964884"><a href="https://ctmirror.org/about/policies/">Policies</a></li>
<li id="menu-item-964879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964879"><a href="https://ctmirror.org/about/faq/">FAQ</a></li>
</ul></div></section><section id="nav_menu-20" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-footer-connect-container"><ul id="menu-footer-connect" class="menu"><li id="menu-item-940094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940094"><a href="https://ctmirror.org/about/board/">Board of Directors</a></li>
<li id="menu-item-940093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940093"><a href="https://ctmirror.org/about/staff/">Staff</a></li>
<li id="menu-item-968352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968352"><a href="https://ctmirror.org/about/community-editorial-board/">Community Editorial Board</a></li>
<li id="menu-item-940095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940095"><a href="https://ctmirror.org/about/sponsors/">Sponsors and Funders</a></li>
<li id="menu-item-940091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940091"><a href="https://ctmirror.org/about/donors/">Donors</a></li>
<li id="menu-item-940092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940092"><a href="https://ctmirror.org/about/friends/">Friends of The Connecticut Mirror</a></li>
<li id="menu-item-940110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940110"><a href="https://ctmirror.org/work-for-us/">Work for Us</a></li>
<li id="menu-item-991586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991586"><a href="https://ctmirror.org/internships/">Intern with Us</a></li>
<li id="menu-item-964890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964890"><a href="https://ctmirror.org/contact-us/">Contact Us</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="text-113" class="widget widget_text">			<div class="textwidget"><p>The Connecticut News Project, Inc. 1049 Asylum Avenue, Hartford, CT 06105. <a href="tel:860-218-6380">Phone: 860-218-6380</a></p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 The Conneticut News Project. All Rights Reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

					<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944394"><a href="https://facebook.com/ctmirror"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944395"><a href="https://twitter.com/CTMirror"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944396"><a href="https://instagram.com/ctmirror"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944444"><a href="https://www.linkedin.com/company/ctmirror/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944589"><a href="https://www.youtube.com/c/TheConnecticutMirror"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007819"><a href="https://tiktok.com/@connecticutmirror"><span class="screen-reader-text">TikTok</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','es','los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["es","los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha","post"],"url":"los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({});
 });</script>				<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-48052010-1","config":{"UA-48052010-1":{"groups":"default","linker":{"domains":["ctmirror.org"]},"send_page_view":false}}},"triggers":{"ncbd":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"ncbf":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"ncc0":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ncc1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ncc2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ncc3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"ncda":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Los nuevos fondos de asistencia de alquiler ser\u00e1n para detener los desalojos que ya est\u00e1n en marcha"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"ncf8":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Los nuevos fondos de asistencia de alquiler ser\u00e1n para detener los desalojos que ya est\u00e1n en marcha"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nd0c":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Los nuevos fondos de asistencia de alquiler ser\u00e1n para detener los desalojos que ya est\u00e1n en marcha"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cdc4":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)"},"selector":"#c1cb"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-48052010-1","config":{"UA-48052010-1":{"groups":"default","linker":{"domains":["ctmirror.org"]},"send_page_view":false}}},"triggers":{"cdc7":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)"},"selector":"#c1cb","visibilitySpec":{"totalTimeMin":500}},"cdca":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)"},"selector":"#c1cb a"},"cdcc":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)"},"selector":"#c1cb .popup-dismiss-form"},"c64f":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Espa\u00f1ol: Post Inline (1007796) - Newsletter Non-Subscribers"},"selector":"#c565"},"c653":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Espa\u00f1ol: Post Inline (1007796) - Newsletter Non-Subscribers"},"selector":"#c565","visibilitySpec":{"totalTimeMin":500}},"c656":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Espa\u00f1ol: Post Inline (1007796) - Newsletter Non-Subscribers"},"selector":"#c565 form:not(.popup-dismiss-form)"},"c03b":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Espa\u00f1ol (1007805) - Everyone"},"selector":"#cfa0"},"c03f":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Espa\u00f1ol (1007805) - Everyone"},"selector":"#cfa0","visibilitySpec":{"totalTimeMin":500}},"c041":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Espa\u00f1ol (1007805) - Everyone"},"selector":"#cfa0 a"},"n03f":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n03b form","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-48052010-1","config":{"UA-48052010-1":{"groups":"default","linker":{"domains":["ctmirror.org"]},"send_page_view":false}}},"triggers":{"n041":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Los nuevos fondos de asistencia de alquiler ser\u00e1n para detener los desalojos que ya est\u00e1n en marcha"},"selector":"#n03b","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
					<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Los nuevos fondos de asistencia de alquiler serán para detener los desalojos que ya están en marcha',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Los nuevos fondos de asistencia de alquiler serán para detener los desalojos que ya están en marcha',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Los nuevos fondos de asistencia de alquiler serán para detener los desalojos que ya están en marcha',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c1cb';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('DOMContentLoaded', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c1cb';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c1cb a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c1cb .popup-dismiss-form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'Newspack Announcement'
						};
													var form = e.currentTarget;
							var eventLabel = 'Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'Dismissal',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: Español: Post Inline (1007796) - Newsletter Non-Subscribers',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c565';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('DOMContentLoaded', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c565';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: Español: Post Inline (1007796) - Newsletter Non-Subscribers',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c565 form:not(.popup-dismiss-form)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'Newspack Announcement'
						};
													var form = e.currentTarget;
							var eventLabel = 'Inline: Español: Post Inline (1007796) - Newsletter Non-Subscribers';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'Form Submission',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: Español (1007805) - Everyone',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#cfa0';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('DOMContentLoaded', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#cfa0';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: Español (1007805) - Everyone',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#cfa0 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Inline: Español (1007805) - Everyone',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#n03b form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'NTG newsletter'
						};
													var form = e.currentTarget;
							var eventLabel = 'success';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'newsletter signup',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#n03b';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'newsletter modal impression 1',
										{
											event_category: 'NTG newsletter',
																							event_label: 'Los nuevos fondos de asistencia de alquiler serán para detener los desalojos que ya están en marcha',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://ctmirror.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1017661&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"
			></amp-analytics>
				<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ctmirror.org\/2022\/11\/17\/los-nuevos-fondos-de-asistencia-de-alquiler-seran-para-detener-los-desalojos-que-ya-estan-en-marcha\/":1017661};
	</script>
					<script type="module">
		import { Workbox } from "https:\/\/ctmirror.org\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/ctmirror.org\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<link rel='stylesheet' id='jetpack-block-button-css' href='https://ctmirror.org/wp-content/plugins/jetpack/_inc/blocks/button/view.css?minify=false&#038;ver=11.6-a.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-mailchimp-css' href='https://ctmirror.org/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.css?minify=false&#038;ver=11.6-a.5' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-homepage-articles-css' href='https://ctmirror.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.css?ver=1.59.0' type='text/css' media='all' />
<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-columns.wp-container-6{flex-wrap:nowrap;}.wp-block-buttons.wp-container-7{justify-content:center;}
</style>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1668611243' id='newspack-newsletters-subscribe-block-js' async data-amp-plus-allowed></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='newspack-popups-view-js-extra'>
/* <![CDATA[ */
var newspack_popups_view = {"cid_cookie_name":"newspack-cid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1668627702' id='newspack-popups-view-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%22attachment%22%2C%22newspack_nl_cpt%22%2C%22govpack_profiles%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fctmirror.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A15%2C%22siteId%22%3A160333256%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22govpack_profiles%22%3A%7B%22singular_name%22%3A%22Profile%22%2C%22name%22%3A%22Profiles%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fctmirror.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fctmirror.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22d4e50ddd59%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=b583717f1124f27f3af6' id='jetpack-instant-search-js' async></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202246' id='jp-tracks-js' async></script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45' id='wp-parsely-loader-js'></script>
<script type='text/javascript' data-parsely-site="ctmirror.org" src='https://cdn.parsely.com/keys/ctmirror.org/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.65.2' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.65.2' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='jetpack-block-mailchimp-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/ctmirror.org\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.js?minify=false&#038;ver=11.6-a.5' id='jetpack-block-mailchimp-js'></script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.js?ver=7f152c43496c5cdebd14' id='newspack-blocks-homepage-articles-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
			<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'160333256',post:'1017661',tz:'-5',srv:'ctmirror.org',hp:'atomic',ac:'6',amp:'0',j:'1:11.6-a.5'} ]);
		_stq.push([ 'clickTrackerInit', '160333256', '1017661' ]);
	</script>
</body>
</html>
<!--
	generated 196 seconds ago
	generated in 1.217 seconds
	served from batcache in 0.003 seconds
	expires in 104 seconds
-->
