<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Black women face hurdles in childbirth that can have deadly consequences</title>
	<meta name="description" content="Black women are more than twice as likely as white women to have a stillbirth, according to 2020 CDC data, the most recent available." />
	<link rel="canonical" href="https://ctmirror.org/2022/12/29/black-women-stillbirths-pregnancy-disparities/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Black women face hurdles in childbirth that can have deadly consequences" />
	<meta property="og:description" content="Black women are more than twice as likely as white women to have a stillbirth, according to 2020 CDC data, the most recent available." />
	<meta property="og:url" content="http://ctmirror.org/2022/12/29/black-women-stillbirths-pregnancy-disparities/" />
	<meta property="og:site_name" content="CT Mirror" />
	<meta property="article:publisher" content="https://facebook.com/ctmirror" />
	<meta property="article:published_time" content="2022-12-29T18:34:12+00:00" />
	<meta property="article:modified_time" content="2022-12-29T18:34:23+00:00" />
	<meta property="og:image" content="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="2000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Duaa Eldeib | ProPublica" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ekhamilton4" />
	<meta name="twitter:site" content="@CTMirror" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Duaa Eldeib | ProPublica" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="14 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ctmirror-images.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CT Mirror &raquo; Feed" href="https://ctmirror.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CT Mirror &raquo; Comments Feed" href="https://ctmirror.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ctmirror.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='wp-parsely-recommendations-style-inline-css' type='text/css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='govpack-block-styles-css' href='https://ctmirror.org/wp-content/plugins/govpack/dist/frontend.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newspack-ads-frontend-css' href='https://ctmirror.org/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1668438626' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css' href='https://ctmirror.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.59.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-curated-list-css' href='https://ctmirror.org/wp-content/plugins/newspack-listings/dist/curated-list.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-newsletters-subscriptions-css' href='https://ctmirror.org/wp-content/plugins/newspack-newsletters/includes/../dist/subscriptions.css?ver=1670854155' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-newsletters-subscribe-block-css' href='https://ctmirror.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.css?ver=1670854155' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css' href='https://ctmirror.org/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1671575229' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css' href='https://ctmirror.org/wp-content/themes/newspack-scott/style.css?ver=1.65.3' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css' href='https://ctmirror.org/wp-content/themes/newspack-theme/styles/print.css?ver=1.65.3' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css' href='//fonts.googleapis.com/css2?family=EB+Garamond:ital,wght@0,400;0,600;1,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-font-alternative-import-css' href='//fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css' href='https://ctmirror.org/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.65.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://ctmirror.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.7-a.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ctmirror.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.7-a.11' type='text/css' media='all' />
<script data-cfasync='false' type='text/javascript' src='//cdn.broadstreetads.com/init-2.min.js?v=1.45.1&#038;ver=6.1.1' id='broadstreet-init-js'></script>
<script data-cfasync='false' type='text/javascript' id='broadstreet-init-js-after'>
window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','partner-content','black-women-stillbirths-pregnancy-disparities','post']
window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["partner-content","black-women-stillbirths-pregnancy-disparities","post"],"url":"black-women-stillbirths-pregnancy-disparities"};

window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(5755, {});
 });
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=e69db286c9c94bd98790' id='wp-jp-i18n-loader-js'></script>
<script type='text/javascript' id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://ctmirror.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-blaze":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-stats-admin":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-blaze":"jetpack_vendor/automattic/jetpack-blaze/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-stats-admin":"jetpack_vendor/automattic/jetpack-stats-admin/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-48052010-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ctmirror.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-48052010-1", {"anonymize_ip":true,"transport_type":"beacon"});
gtag("config", "G-9GVNVL530Q");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://ctmirror.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ctmirror.org/wp-json/wp/v2/posts/1023660" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ctmirror.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ctmirror.org/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://ctmirror.org/?p=1023660' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://ctmirror.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctmirror.org%2F2022%2F12%2F29%2Fblack-women-stillbirths-pregnancy-disparities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ctmirror.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctmirror.org%2F2022%2F12%2F29%2Fblack-women-stillbirths-pregnancy-disparities%2F&#038;format=xml" />
    <meta name="apple-itunes-app" content="app-id=1628462385">
    <meta name="google-play-app" content="app-id=com.ctmirror.digestapp">
    <link rel="stylesheet" href="https://ctmirror.org/wp-content/plugins/digestbuilder-wordpress-plugin/smart-app-banner/smart-app-banner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="https://digestbuilder-static.s3-us-west-2.amazonaws.com/ed8d74746e4e9cf280c3f066859390b281387d327c7e92c302f3ed8dd9fe6306.png">
    <link rel="android-touch-icon" href="https://digestbuilder-static.s3-us-west-2.amazonaws.com/ed8d74746e4e9cf280c3f066859390b281387d327c7e92c302f3ed8dd9fe6306.png" />
    <script src="https://ctmirror.org/wp-content/plugins/digestbuilder-wordpress-plugin/smart-app-banner/smart-app-banner.js"></script>
    <script type="text/javascript">
      new SmartBanner({
        daysHidden: 0, // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 0, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
        title: 'CT Mirror',
        author: 'CT Mirror',
        button: 'VIEW',
        store: {
          ios: 'On the App Store',
          android: 'In Google Play'
        },
        price: {
          ios: 'FREE',
          android: 'FREE'
        }
        // , theme: 'android' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'android' // Uncomment for platform emulation
      });
    </script>
<meta name="generator" content="Site Kit by Google 1.90.1" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_1015800\",\"f\":\"daily\",\"fm\":\"1\",\"fs\":0,\"fb\":0,\"ft\":\"day\",\"utm\":null,\"s\":\"6365c0cd19c67\",\"t\":\"o\"},{\"id\":\"id_968183\",\"f\":\"daily\",\"fm\":\"1\",\"fs\":0,\"fb\":0,\"ft\":\"day\",\"utm\":\"Connecticut Mirror Mailing List\",\"s\":\"62267e186db3c\",\"t\":\"o\"},{\"id\":\"id_964771\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom2\"},{\"id\":\"id_972860\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_1011972\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":\"Connecticut Mirror Mailing List\",\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_1023750\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"a\"}]&settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"1013106\",\"newspack_popups_mc_donor_merge_field\":\"DONATED365\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"62267e186db3c\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6365c10c9e276\":{\"min_posts\":0,\"max_posts\":1,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6365c0ecbe3b5\":{\"min_posts\":\"2\",\"max_posts\":\"4\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6365c0cd19c67\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"625eeb84a45a5\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6359e06403d22\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5},\"633646a083752\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":6},\"6226c5675234d\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":7}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_type\":\"post\",\"post_id\":1023660,\"categories\":\"52928\"}","noPingback":true}		</script>
				<link rel="manifest" href="https://ctmirror.org/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon.png?fit=192%2C192&#038;ssl=1">

				<meta name="apple-mobile-web-app-title" content="CT Mirror">
		<meta name="application-name" content="CT Mirror">
		<link rel='stylesheet' id='ct-mirror-css'  href='https://projects.ctmirror.org/newspack/style.css' type='text/css' media='all' />
	<style>img#wpstats{display:none}</style>
		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It\u2019s a Familiar Story.","url":"http:\/\/ctmirror.org\/2022\/12\/29\/black-women-stillbirths-pregnancy-disparities\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ctmirror.org\/2022\/12\/29\/black-women-stillbirths-pregnancy-disparities\/"},"thumbnailUrl":"https:\/\/i0.wp.com\/ctmirror-images.s3.amazonaws.com\/wp-content\/uploads\/2022\/12\/202212XX-StillbirthsRacialDisparities_01.jpg?resize=140%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/ctmirror-images.s3.amazonaws.com\/wp-content\/uploads\/2022\/12\/202212XX-StillbirthsRacialDisparities_01.jpg?fit=2000%2C2000&ssl=1"},"articleSection":"Partner Content","author":[{"@type":"Person","name":"Duaa Eldeib | ProPublica"}],"creator":["Duaa Eldeib | ProPublica"],"publisher":{"@type":"Organization","name":"CT Mirror","logo":"https:\/\/ctmirror-images.s3.amazonaws.com\/wp-content\/uploads\/2022\/01\/ctmirror-transparent-1.png"},"keywords":["ct mirror mobile app"],"dateCreated":"2022-12-29T18:34:12Z","datePublished":"2022-12-29T18:34:12Z","dateModified":"2022-12-29T18:34:23Z"}</script>
	<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #861719;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #861719;
		}

		.wp-block-pullquote {
			border-color: #861719;
		}

		.mobile-sidebar .article-section-title,
		.mobile-sidebar .accent-header {
			color: white;
		}

		.mobile-sidebar .article-section-title::before,
		.mobile-sidebar .accent-header::before {
			background-color: #e1e1e1;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: white;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #ffffff;
			}
			.h-sb .top-header-contain {
				background-color: #f5f5f5;
				border-bottom-color: #f0f0f0;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: black;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a,
			#colophon .widgettitle {
				color: white;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}

			.site-footer .accent-header::before,
			.site-footer .article-section-title::before {
				background-color: #000000;
			}
			</style>
	
	<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "EB Garamond","Helvetica","sans-serif";
			}
		
			.accent-header:not(.widget-title),
			.article-section-title,
			.page-title,
			#secondary .widget-title,
			.author-bio .accent-header span,
			#colophon .widget-title,
			#colophon .widgettitle,
			#secondary .widgettitle {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
		<style type="text/css" id="newspack-theme-colors-variables">
		:root {
							--newspack-primary-color: #861719;
							--newspack-secondary-color: #ffdf40;
							--newspack-cta-color: #d11f1f;
							--newspack-header-color: #ffffff;
							--newspack-primary-menu-color: #ffffff;
							--newspack-footer-color: #111111;
							--newspack-primary-contrast-color: white;
							--newspack-secondary-contrast-color: black;
							--newspack-cta-contrast-color: white;
							--newspack-header-contrast-color: black;
							--newspack-primary-menu-contrast-color: black;
							--newspack-footer-contrast-color: white;
					}
	</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss*/.author-bio .author-link,.author-meta,.comment-metadata,.comment-reply-link,.comment-reply-login,.comments-title,.comment-author .fn,.discussion-meta-info,.cat-links,amp-script .cat-links,.entry-meta,.entry-footer,.nav1,.no-comments,.not-found .page-title,.error-404 .page-title,.page-links,.page-description,.pagination .nav-links,.sticky-post,.site-title,.site-description,.site-info,#cancel-comment-reply-link,.jp-relatedposts-i2 a,.page-title,.wp-block-post-date,.wp-block-post-terms,.wp-block-query-pagination,.wp-block-loginout,.wp-block-navigation,h1,h2,h3,h4,h5,h6,/* _tables.scss*/table,/* _buttons.scss*/.button,button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-search__button-outside .wp-block-search__button,/* _blocks.scss*/.wp-block-button__link,.wp-block-jetpack-button button.wp-block-button__link,/* _captions.scss*/figcaption,.wp-caption-text,.gallery-caption,.amp-image-lightbox-caption,/* _infinite_scroll.scss*/.site-main #infinite-handle span button,.site-main #infinite-handle span button:hover,.site-main #infinite-handle span button:focus,/* _menu-main-navigation.scss*/.nav1 button,.mobile-menu-toggle,/* _menu-tertiary-navigation.scss*/.nav3,/* _menu-top-navigation.scss*/.secondary-menu,/* _menu-highlight-navigation.scss*/.highlight-menu-contain .wrapper,/* _next_previous.scss*/.comment-navigation .nav-previous,.comment-navigation .nav-next,.post-navigation,/* _comments.scss*/.comment-list .pingback .comment-body,.comment-list .trackback .comment-body,.comment-list .pingback .comment-body .comment-edit-link,.comment-list .trackback .comment-body .comment-edit-link,.comment-form label,.comment-form .comment-notes,/* _blocks.scss*/.wp-block-latest-comments .wp-block-latest-comments__comment-meta,.wp-block-pullquote cite,.wp-block-categories li,.wp-block-archives li,.wp-block-latest-posts li > a,.wp-block-latest-posts time,.wp-block-file,.wp-block-file .wp-block-file__button,.wpbnbd .freq-label,.wpbnbd .tier-label,/* _widgets.scss*/.widget,.widget_archive ul li,.widget_categories ul li,.widget_meta ul li,.widget_nav_menu ul li,.widget_pages ul li,.widget_recent_comments ul li,.widget_recent_entries ul li,.widget_rss ul li,.widget_tag_cloud .tagcloud,/* _copy.scss*/blockquote cite,/* Jetpack*/.jp-relatedposts-i2,#jp-relatedposts.jp-relatedposts,.jp-relatedposts-i2 .jp-relatedposts-headline,#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,/* Yoast Breadcrumbs*/.site-breadcrumb .wrapper > span,/* WooCommerce*/.woocommerce-breadcrumb,.woocommerce-pagination,.woocommerce .onsale,.woocommerce .price,.woocommerce .product_meta,.woocommerce-review-link,.woocommerce-grouped-product-list,.woocommerce .first-payment-date,.woocommerce-message,.woocommerce-error,.woocommerce-info,ul.products .added_to_cart,.woocommerce-tabs ul,.woocommerce-MyAccount-navigation,.woocommerce-Reviews .comment-reply-title,.woocommerce-results-wrapper,.product .nyp{font-family: "EB Garamond","Helvetica","sans-serif";}/* _typography.scss*/body,input,select,optgroup,textarea,/* _blocks.scss*/.wp-block-verse{font-family: "Lora","Georgia","serif";}.tags-links span:first-child,.cat-links,.page-title,.highlight-menu .menu-label{text-transform: uppercase;}	</style>

		<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: black;
		}
	</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2019/01/cropped-ctmirror-favicon.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://ctmirror.org/?custom-css=1c54fc226c" /></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1023660 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-scott singular hide-homepage-title show-site-tagline h-nsub h-sb h-ll h-dh h-stk h-cta has-tertiary-menu no-sidebar cat-partner-content primary-cat-partner-content has-featured-image single-featured-image-default custom-ad-bg footer-logo-small tags-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c831","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1023750","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_1023750" amp-access-hide 								class="newspack-popup newspack-above-header-popup      "
				role="button"
				tabindex="0"
				style="background-color:#861719;color:#fff"
				id="c831"
			>
								
<div class="is-layout-flow wp-block-group progress-bar-box background-image-container"><div class="wp-block-group__inner-container">
<div class="is-layout-flex wp-container-6 wp-block-columns stack-columns-tablet">
<div class="is-layout-flow wp-block-column is-vertically-aligned-center" style="flex-basis:175px">
<div class="is-layout-constrained wp-block-group logo-box"><div class="wp-block-group__inner-container"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img src="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png" alt="CT Mirror Logo" class="wp-image-952574" width="300" height="63"/></figure></div>


<h2 style="margin-top:-25px;margin-bottom:-30px;font-size:20px;color:black;" class="has-text-align-center" id="h-newsmatch">NewsMatch 2022</h2>
</div></div>
</div>



<div class="is-layout-flow wp-block-column is-vertically-aligned-center">
<style type="text/css">
.logo-box {height:70px}
.progress-bar-box {max-width:1200px;margin:auto;}
.box-shadow-cta {box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);border-radius:15px;}
@media only screen and (min-width:600px) and (max-width:1200px){
.wp-block-columns.stack-columns-tablet {flex-wrap: wrap;}
.stack-columns-tablet div {width:200%;} 
.progress-bar-box {height:200px;}
}
@media only screen and (min-width:1201px) {.progress-bar-box {height:70px;}}
</style>

<script>
var countDownDate = new Date("Jan 1, 2023 00:00:00").getTime();
var x = setInterval(function() {
  var now = new Date().getTime();
  var distance = countDownDate - now;
  var days = Math.floor(distance / (1000 * 60 * 60 * 24));
  var hours = Math.floor((distance % (1000 * 60 * 60 * 24)) / (1000 * 60 * 60));
  var minutes = Math.floor((distance % (1000 * 60 * 60)) / (1000 * 60));
  var seconds = Math.floor((distance % (1000 * 60)) / 1000);
  document.getElementById("countdown-widget").innerHTML = days + " days, " + hours + " hours, " + minutes + " mins, " + seconds + " secs ";
  if (distance < 0) {
    clearInterval(x);
    document.getElementById("countdown-widget").innerHTML = "EXPIRED";
  }
}, 1000);
</script>

<a href="https://ctmirror.org/donate?campaign=7015a000001Svo2AAC" target="_blank" rel="noopener"><div style="display:block;width:100%;border:1px solid #111111;border-radius:6px;box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);background-color:rgba(255, 255, 255, 0.9);font-size:14px;text-align:center;color:#ffffff">

<div style="display:inline-block;width:82%;float:left;padding-top:15px;padding-bottom:15px;background-color:#ffdf40;color:#111111;border-top-left-radius:5px;border-bottom-left-radius:5px;">
<strong>82% to $140,000. &nbsp;</strong> <div id="countdown-widget" style="display:inline;font-size:14px;text-align:center;"></div> remaining.</div>
<div style="display:inline-block;width:18%;padding-top:15px;padding-bottom:15px;background-color:white;color:black;border-top-right-radius:5px;border-bottom-right-radius:5px;"><div style="display:inline;font-size:14px;text-align:center;font-style:italic;">18% to go</div></div>

</div></a>
</div>



<div class="is-layout-flow wp-block-column is-vertically-aligned-center" style="padding-top:2px;padding-right:2px;padding-bottom:2px;padding-left:2px;flex-basis:269px">
<div class="is-vertical is-content-justification-center is-layout-flex wp-container-4 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-fill box-shadow-cta"><a class="wp-block-button__link has-white-color has-primary-background-color has-text-color has-background wp-element-button" href="https://ctmirror.org/donate?campaign=7015a000001Svo2AAC" style="border-radius:6px" target="_blank" rel="noreferrer noopener">Make a tax-deductible gift</a></div>
</div>
</div>
</div>



<p></p>
</div></div>
			</amp-layout>
				<amp-layout
			amp-access="popups.id_1015800" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom_right newspack-lightbox-size-x-small      "
			role="button"
			tabindex="0"
			id="cfa3"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#861719;color:#fff">
				<div class="newspack-popup__content-wrapper" style="">
										<div class="newspack-popup__content">
												
<div class="is-layout-flex wp-container-13 wp-block-columns is-not-stacked-on-mobile">
<div class="is-layout-flow wp-block-column donate-bar" style="flex-basis:30%"><a href="https://ctmirror.org/donate?campaign=7015a000001Ssj3AAC" style="text-decoration:none;color:black;">

<div class="is-layout-flow wp-block-group is-style-default" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px"><div class="wp-block-group__inner-container">

<div class="is-layout-flow wp-block-group is-style-default progress-bar-vertical-top has-background" style="background-color:#efefef;padding-top:30px;padding-right:5px;padding-bottom:30px;padding-left:5px"><div class="wp-block-group__inner-container">

<p class="has-text-align-center" style="font-weight:bold;font-size:16px;">18%</p>

</div></div>

</a>
<a href="https://ctmirror.org/donate?campaign=7015a000001Ssj3AAC" style="text-decoration:none;color:black;">

<div class="is-layout-flow wp-block-group is-style-default progress-bar-vertical-bottom has-secondary-background-color has-background" style="padding-top:120px;padding-right:5px;padding-bottom:120px;padding-left:5px"><div class="wp-block-group__inner-container">

<p class="has-text-align-center" style="font-weight:bold;font-size:16px;">82%</p>

</div></div>

</a>
</div></div>

</div>



<div class="is-layout-flow wp-block-column" style="flex-basis:70%">
<h2 id="h-every-gift-matched-dollar-for-dollar" style="font-size:28px">Every gift, matched dollar-for-dollar.</h2>



<style type="text/css">.progress-bar-vertical-top{border-top-left-radius:25px;border-top-right-radius:25px;border:1px solid #eaeaea;box-shadow: 1px 1px 6px 1px #888888;} .progress-bar-vertical-bottom{border-bottom-left-radius:25px;border-bottom-right-radius:25px;border:1px solid #eaeaea;box-shadow: 1px 1px 6px 1px #888888;}.wp-block-columns .wp-block-column.donate-bar > * {margin-top:0px;margin-bottom:0px}</style>
<p style="font-size:16px;line-height:1.4em;">Between now and Dec. 31, CT Mirror is raising $140,000 from readers like you to pay for two reporters in 2023.</p>



<p style="font-size:16px;line-height:1.4em;">Need another reason? All gifts are being matched right now — up to $5,000 per gift!</p>
</div>
</div>



<div class="is-content-justification-center is-layout-flex wp-container-14 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 has-custom-font-size has-normal-font-size"><a class="wp-block-button__link wp-element-button" href="https://ctmirror.org/donate?campaign=7015a000001Ssj3AAC" style="border-radius:10px">Donate + Double Your Impact</a></div>
</div>



<p class="has-text-align-center has-small-font-size"><a href="https://ctmirror.org/newsmatch" data-type="URL" class="has-white-color has-text-color" data-id="https://ctmirror.org/newsmatch">What is NewsMatch?</a></p>
					</div>
					<form class="popup-dismiss-form cfa30 popup-action-form cfa3"
						method="POST"
						action-xhr="https://ctmirror.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_1015800"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
		<input
			name="dismiss"
			type="hidden"
			value="1"
		/>
								<button on="tap:cfa3.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
							<div style="opacity: 0;background-color:#000000;" class="newspack-lightbox-shim"></div>
				</form>
					</amp-layout>
				<amp-animation id="a_cfa3" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cfa3",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cfa3",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(90vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cfa3 .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cfa3","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1015800","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout
			amp-access="popups.id_968183" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom_right newspack-lightbox-size-x-small    newspack-newsletter-prompt-overlay  "
			role="button"
			tabindex="0"
			id="c922"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#861719;color:#fff">
				<div class="newspack-popup__content-wrapper" style="">
										<div class="newspack-popup__content">
												
<h2 id="h-in-depth-journalism-in-your-home-state-in-your-inbox" style="font-size:28px">In-depth journalism.<br>In your home state.<br>In your inbox.</h2>



<p style="font-size:14px">Sign up for CT Mirror's free daily briefings.</p>



<figure class="wp-block-image size-medium is-resized"><img src="https://ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/03/East-Haven-Greeen-2-edited.jpeg" alt="" class="wp-image-980275" width="315" height="209"/></figure>


<amp-layout id="n8db">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="160333256">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Email address..."
					placeholder="Email address..."
					required
					title="Email address..."
					type="email"
					name="email"
				/>
			</p>
							<input
					name="interests[4b2a8b188e]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
							<input
					name="interests[838814a1c8]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
							<input
					name="interests[7aaab3801f]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
							<input
					name="interests[083ca165dc]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
										<input
					name="merge_fields[SIGNUP]"
					type="hidden"
					class="mc-submit-param"
					value="Newspack Toaster"
				/>
						
<div class="wp-block-jetpack-button is-style-fill wp-block-button" style="max-width: 100%"><button class="wp-block-button__link is-style-fill" style="border-radius: 7px; width: 100%; max-width: 100%" data-id-attr="mailchimp-button-block-15" id="mailchimp-button-block-15" type="submit">Sign me up!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				Processing…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				Success! You&#039;re on the list.			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again.			</div>

			</div>
	</amp-layout>					</div>
					<form class="popup-dismiss-form c9220 popup-action-form c922"
						method="POST"
						action-xhr="https://ctmirror.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_968183"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
		<input
			name="dismiss"
			type="hidden"
			value="1"
		/>
								<button on="tap:c922.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
							<div style="opacity: 0;background-color:#000000;" class="newspack-lightbox-shim"></div>
				</form>
					</amp-layout>
				<amp-animation id="a_c922" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c922",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c922",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(90vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c922 .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c922","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_968183","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c922 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_968183","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}			</script>
		</amp-analytics>
					<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1013778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013778"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">EMAIL SIGN-UP</a></li>
<li id="menu-item-944407" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-944407"><a target="_blank" rel="noopener" href="https://ctmirror.org/donate?campaign=7010b0000013n4XAAQ">DONATE + GET MATCHED!</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://ctmirror.org/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-trending" class="main-menu"><li id="menu-item-1023763" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1023763"><a href="https://ctmirror.org/2022/12/28/ct-sikorsky-black-hawk-replacement-contract-appeal-army/">Sikorsky</a></li>
<li id="menu-item-1023586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023586"><a href="https://ctmirror.org/tag/best-of-2022">Best Stories of 2022</a></li>
<li id="menu-item-1023587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023587"><a href="https://www.surveymonkey.com/r/2022NewsQuiz">CT Mirror&#8217;s 2022 News Quiz</a></li>
<li id="menu-item-1018946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018946"><a href="https://ctmirror.org/newsmatch/">NewsMatch 2022: Give by Dec. 31!</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-secondary-menu" class="secondary-menu"><li id="menu-item-973538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-973538"><a href="/viewpoints">💬  Opinion</a><button aria-controls="submenu-973538" aria-expanded="false" class="submenu-expand" [class]="toggle_973538 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_973538 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_973538 : !toggle_973538 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-973538">
	<li id="menu-item-992552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992552"><a href="https://ctmirror.org/opinion/ct-viewpoints/">CT Viewpoints</a></li>
	<li id="menu-item-992547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992547"><a href="https://ctmirror.org/opinion/community-editorial-board/">Community Editorial Board</a></li>
	<li id="menu-item-992548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992548"><a href="https://ctmirror.org/opinion/sightlines/">Sightlines</a></li>
	<li id="menu-item-992549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992549"><a href="https://ctmirror.org/opinion/student-voice/">Student Voice</a></li>
	<li id="menu-item-992545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992545"><a href="https://ctmirror.org/opinion/talking-transportation/">Talking Transportation</a></li>
</ul>
</li>
<li id="menu-item-945311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-945311"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">📩  Newsletters</a><button aria-controls="submenu-945311" aria-expanded="false" class="submenu-expand" [class]="toggle_945311 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_945311 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_945311 : !toggle_945311 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-945311">
	<li id="menu-item-1010581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1010581"><a href="https://ctmirror.org/election2022briefing/">Election 2022</a></li>
	<li id="menu-item-1005645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005645"><a href="https://ctmirror.org/onbalance/">On Balance</a></li>
	<li id="menu-item-992569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992569"><a href="https://ctmirror.org/talkingtransportation/">Talking Transportation</a></li>
	<li id="menu-item-1005646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1005646"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">All Newsletters</a></li>
</ul>
</li>
<li id="menu-item-1007813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007813"><a href="#">🔗  More</a><button aria-controls="submenu-1007813" aria-expanded="false" class="submenu-expand" [class]="toggle_1007813 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1007813 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1007813 : !toggle_1007813 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1007813">
	<li id="menu-item-1012122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012122"><a href="https://ctmirror.org/explain/">📝  CT Mirror Explains</a></li>
	<li id="menu-item-1007815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007815"><a href="#">📱  Mobile App</a><button aria-controls="submenu-1007815" aria-expanded="false" class="submenu-expand" [class]="toggle_1007815 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1007815 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1007815 : !toggle_1007815 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu" id="submenu-1007815">
		<li id="menu-item-1007816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007816"><a href="https://apps.apple.com/us/app/ct-mirror/id1628462385">iPhone/iPad</a></li>
		<li id="menu-item-1007817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007817"><a href="https://play.google.com/store/apps/details?id=com.ctmirror.digestapp">Android</a></li>
	</ul>
</li>
	<li id="menu-item-945308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-945308"><a href="/podcasts">🎚️  Podcasts</a><button aria-controls="submenu-945308" aria-expanded="false" class="submenu-expand" [class]="toggle_945308 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_945308 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_945308 : !toggle_945308 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu" id="submenu-945308">
		<li id="menu-item-994973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994973"><a href="https://ctmirror.org/podcasts/untold/">Untold</a></li>
		<li id="menu-item-992567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992567"><a href="https://ctmirror.org/podcasts/lss/">Long Story Short</a></li>
		<li id="menu-item-992566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992566"><a href="https://ctmirror.org/podcasts/steady-habits/">Steady Habits</a></li>
	</ul>
</li>
	<li id="menu-item-945307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945307"><a href="/events">📅  Events</a></li>
	<li id="menu-item-1007814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007814"><a href="https://ctmirror.org/toolbox/">🧰  Toolbox</a></li>
</ul>
</li>
<li id="menu-item-1007811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007811"><a href="https://ctmirror.org/espanol/">ℹ️ En Español</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-944394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944394"><a href="https://facebook.com/ctmirror"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-944395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944395"><a href="https://twitter.com/CTMirror"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-944396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944396"><a href="https://instagram.com/ctmirror"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-944444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944444"><a href="https://www.linkedin.com/company/ctmirror/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-944589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944589"><a href="https://www.youtube.com/c/TheConnecticutMirror"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1007819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007819"><a href="https://tiktok.com/@connecticutmirror"><span class="screen-reader-text">TikTok</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-25" class="below-content widget widget_nav_menu"><h2 class="widget-title">Trending</h2><div class="menu-trending-container"><ul id="menu-trending-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1023763"><a href="https://ctmirror.org/2022/12/28/ct-sikorsky-black-hawk-replacement-contract-appeal-army/">Sikorsky</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023586"><a href="https://ctmirror.org/tag/best-of-2022">Best Stories of 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023587"><a href="https://www.surveymonkey.com/r/2022NewsQuiz">CT Mirror&#8217;s 2022 News Quiz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018946"><a href="https://ctmirror.org/newsmatch/">NewsMatch 2022: Give by Dec. 31!</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><h2 class="widget-title">News</h2><div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-861490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861490"><a href="https://ctmirror.org/news/politics/">Politics</a></li>
<li id="menu-item-861489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861489"><a href="https://ctmirror.org/news/budget-economy/">Money</a></li>
<li id="menu-item-861491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861491"><a href="https://ctmirror.org/news/education/">Education</a></li>
<li id="menu-item-964668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964668"><a href="https://ctmirror.org/news/justice/">Justice</a></li>
<li id="menu-item-861492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861492"><a href="https://ctmirror.org/news/health/">Health</a></li>
<li id="menu-item-881575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881575"><a href="https://ctmirror.org/news/economic-development/">Economic Development</a></li>
<li id="menu-item-861501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861501"><a href="https://ctmirror.org/news/environment/">Energy &amp; Environment</a></li>
<li id="menu-item-964675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964675"><a href="https://ctmirror.org/news/housing/">Housing</a></li>
<li id="menu-item-964673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964673"><a href="https://ctmirror.org/news/municipalities/">Cities &amp; Towns</a></li>
<li id="menu-item-881579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881579"><a href="https://ctmirror.org/news/transportation/">Transportation</a></li>
<li id="menu-item-964674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964674"><a href="https://ctmirror.org/news/government/">Government</a></li>
<li id="menu-item-881577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881577"><a href="https://ctmirror.org/news/investigations/">Investigations</a></li>
</ul></div></section><section id="nav_menu-26" class="below-content widget widget_nav_menu"><h2 class="widget-title">Reporters</h2><div class="menu-reporters-container"><ul id="menu-reporters" class="menu"><li id="menu-item-973068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973068"><a href="/author/daltimari/">Dave Altimari</a></li>
<li id="menu-item-1001923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001923"><a href="https://ctmirror.org/author/jbravo">Jessica Bravo</a></li>
<li id="menu-item-973067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973067"><a href="/author/abrown/">Andrew Brown</a></li>
<li id="menu-item-973069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973069"><a href="/author/jcarlesso/">Jenna Carlesso</a></li>
<li id="menu-item-973070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973070"><a href="/author/tcondon/">Tom Condon</a></li>
<li id="menu-item-1008104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008104"><a href="https://ctmirror.org/author/jedison">Jaden Edison</a></li>
<li id="menu-item-973071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973071"><a href="/author/kgolvala/">Katy Golvala</a></li>
<li id="menu-item-1001922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001922"><a href="https://ctmirror.org/author/lhagen">Lisa Hagen</a></li>
<li id="menu-item-973072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973072"><a href="/author/ykim/">Yehyun Kim</a></li>
<li id="menu-item-1008689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008689"><a href="https://ctmirror.org/author/jmartinez/">José Luis Martínez</a></li>
<li id="menu-item-980261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980261"><a href="/author/gmonk">Ginny Monk</a></li>
<li id="menu-item-973074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973074"><a href="/author/mpazniokas/">Mark Pazniokas</a></li>
<li id="menu-item-973075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973075"><a href="/author/kphaneuf/">Keith Phaneuf</a></li>
<li id="menu-item-975090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975090"><a href="/author/ephillips">Erica E. Phillips</a></li>
<li id="menu-item-973076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973076"><a href="/author/jellenspiegel/">Jan Ellen Spiegel</a></li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-25" class="below-content widget widget_nav_menu"><h2 class="widget-title">Trending</h2><div class="menu-trending-container"><ul id="menu-trending-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1023763"><a href="https://ctmirror.org/2022/12/28/ct-sikorsky-black-hawk-replacement-contract-appeal-army/">Sikorsky</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023586"><a href="https://ctmirror.org/tag/best-of-2022">Best Stories of 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023587"><a href="https://www.surveymonkey.com/r/2022NewsQuiz">CT Mirror&#8217;s 2022 News Quiz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018946"><a href="https://ctmirror.org/newsmatch/">NewsMatch 2022: Give by Dec. 31!</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><h2 class="widget-title">News</h2><div class="menu-news-container"><ul id="menu-news-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861490"><a href="https://ctmirror.org/news/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861489"><a href="https://ctmirror.org/news/budget-economy/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861491"><a href="https://ctmirror.org/news/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964668"><a href="https://ctmirror.org/news/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861492"><a href="https://ctmirror.org/news/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881575"><a href="https://ctmirror.org/news/economic-development/">Economic Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861501"><a href="https://ctmirror.org/news/environment/">Energy &amp; Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964675"><a href="https://ctmirror.org/news/housing/">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964673"><a href="https://ctmirror.org/news/municipalities/">Cities &amp; Towns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881579"><a href="https://ctmirror.org/news/transportation/">Transportation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964674"><a href="https://ctmirror.org/news/government/">Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881577"><a href="https://ctmirror.org/news/investigations/">Investigations</a></li>
</ul></div></section><section id="nav_menu-26" class="below-content widget widget_nav_menu"><h2 class="widget-title">Reporters</h2><div class="menu-reporters-container"><ul id="menu-reporters-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973068"><a href="/author/daltimari/">Dave Altimari</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001923"><a href="https://ctmirror.org/author/jbravo">Jessica Bravo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973067"><a href="/author/abrown/">Andrew Brown</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973069"><a href="/author/jcarlesso/">Jenna Carlesso</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973070"><a href="/author/tcondon/">Tom Condon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008104"><a href="https://ctmirror.org/author/jedison">Jaden Edison</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973071"><a href="/author/kgolvala/">Katy Golvala</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1001922"><a href="https://ctmirror.org/author/lhagen">Lisa Hagen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973072"><a href="/author/ykim/">Yehyun Kim</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008689"><a href="https://ctmirror.org/author/jmartinez/">José Luis Martínez</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980261"><a href="/author/gmonk">Ginny Monk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973074"><a href="/author/mpazniokas/">Mark Pazniokas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973075"><a href="/author/kphaneuf/">Keith Phaneuf</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975090"><a href="/author/ephillips">Erica E. Phillips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973076"><a href="/author/jellenspiegel/">Jan Ellen Spiegel</a></li>
</ul></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
													<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>News</span>
							</button>
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-secondary-menu-1" class="secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-973538"><a href="/viewpoints">💬  Opinion</a><button aria-controls="submenu-973538" aria-expanded="false" class="submenu-expand" [class]="toggle_973538 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_973538 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_973538 : !toggle_973538 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-973538">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992552"><a href="https://ctmirror.org/opinion/ct-viewpoints/">CT Viewpoints</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992547"><a href="https://ctmirror.org/opinion/community-editorial-board/">Community Editorial Board</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992548"><a href="https://ctmirror.org/opinion/sightlines/">Sightlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992549"><a href="https://ctmirror.org/opinion/student-voice/">Student Voice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992545"><a href="https://ctmirror.org/opinion/talking-transportation/">Talking Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-945311"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">📩  Newsletters</a><button aria-controls="submenu-945311" aria-expanded="false" class="submenu-expand" [class]="toggle_945311 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_945311 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_945311 : !toggle_945311 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-945311">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1010581"><a href="https://ctmirror.org/election2022briefing/">Election 2022</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005645"><a href="https://ctmirror.org/onbalance/">On Balance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992569"><a href="https://ctmirror.org/talkingtransportation/">Talking Transportation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1005646"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">All Newsletters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007813"><a href="#">🔗  More</a><button aria-controls="submenu-1007813" aria-expanded="false" class="submenu-expand" [class]="toggle_1007813 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1007813 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1007813 : !toggle_1007813 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1007813">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012122"><a href="https://ctmirror.org/explain/">📝  CT Mirror Explains</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007815"><a href="#">📱  Mobile App</a><button aria-controls="submenu-1007815" aria-expanded="false" class="submenu-expand" [class]="toggle_1007815 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1007815 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1007815 : !toggle_1007815 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu" id="submenu-1007815">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007816"><a href="https://apps.apple.com/us/app/ct-mirror/id1628462385">iPhone/iPad</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007817"><a href="https://play.google.com/store/apps/details?id=com.ctmirror.digestapp">Android</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-945308"><a href="/podcasts">🎚️  Podcasts</a><button aria-controls="submenu-945308" aria-expanded="false" class="submenu-expand" [class]="toggle_945308 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_945308 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_945308 : !toggle_945308 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu" id="submenu-945308">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994973"><a href="https://ctmirror.org/podcasts/untold/">Untold</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992567"><a href="https://ctmirror.org/podcasts/lss/">Long Story Short</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992566"><a href="https://ctmirror.org/podcasts/steady-habits/">Steady Habits</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945307"><a href="/events">📅  Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007814"><a href="https://ctmirror.org/toolbox/">🧰  Toolbox</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007811"><a href="https://ctmirror.org/espanol/">ℹ️ En Español</a></li>
</ul>	</nav>
						</div>

													<div id="social-nav-contain">
									<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944394"><a href="https://facebook.com/ctmirror"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944395"><a href="https://twitter.com/CTMirror"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944396"><a href="https://instagram.com/ctmirror"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944444"><a href="https://www.linkedin.com/company/ctmirror/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944589"><a href="https://www.youtube.com/c/TheConnecticutMirror"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007819"><a href="https://tiktok.com/@connecticutmirror"><span class="screen-reader-text">TikTok</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
							</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 48px;
			max-height: 125px;
			max-width: 600px;
			width: 230px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 37px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 83px;
				max-width: 400px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 42px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://ctmirror.org/" class="custom-logo-link" rel="home"><img width="600" height="125" src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?fit=600%2C125&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="CT Mirror" decoding="async" data-lazy-srcset="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?resize=336%2C70&amp;ssl=1 336w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?resize=400%2C83&amp;ssl=1 400w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/01/ctmirror-transparent-1.png?fit=600%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://ctmirror.org/" rel="home">CT Mirror</a></p>
					
						<p class="site-description">
					Connecticut&#039;s Nonprofit Journalism.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013778"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">EMAIL SIGN-UP</a></li>
<li class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-944407"><a target="_blank" rel="noopener" href="https://ctmirror.org/donate?campaign=7010b0000013n4XAAQ">DONATE + GET MATCHED!</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://ctmirror.org/donate?campaign=7015a000000zSmVAAU" target="_blank">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-trending-3" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1023763"><a href="https://ctmirror.org/2022/12/28/ct-sikorsky-black-hawk-replacement-contract-appeal-army/">Sikorsky</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023586"><a href="https://ctmirror.org/tag/best-of-2022">Best Stories of 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023587"><a href="https://www.surveymonkey.com/r/2022NewsQuiz">CT Mirror&#8217;s 2022 News Quiz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018946"><a href="https://ctmirror.org/newsmatch/">NewsMatch 2022: Give by Dec. 31!</a></li>
</ul>	</nav>
						</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://ctmirror.org/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	
	<section class="newspack-broadstreet-header" style="text-align:center; padding: 25px;"><broadstreet-zone zone-id="96510" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></section>
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="text-114" class="below-content widget widget_text">			<div class="textwidget">
</div>
		</section>			</div><!-- .wrapper -->
		</div><!-- .above-header-widgets -->
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-partner-content tag-ctm-mobile">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://ctmirror.org/partner-content/" rel="category tag">Partner Content</a></span>			<h1 class="entry-title ">
			She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It’s a Familiar Story.		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://ctmirror.org/author/duaa-eldeib-propublica/">Duaa Eldeib | ProPublica</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-29T13:34:12-05:00">December 29, 2022 @ 1:34 pm</time><time class="updated" datetime="2022-12-29T13:34:23-05:00">December 29, 2022 @ 1:34 pm</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1023660" class="share-facebook sd-button share-icon no-text" href="https://ctmirror.org/2022/12/29/black-women-stillbirths-pregnancy-disparities/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1023660" class="share-twitter sd-button share-icon no-text" href="https://ctmirror.org/2022/12/29/black-women-stillbirths-pregnancy-disparities/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1023660" class="share-linkedin sd-button share-icon no-text" href="https://ctmirror.org/2022/12/29/black-women-stillbirths-pregnancy-disparities/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20She%20Says%20Doctors%20Ignored%20Her%20Concerns%20About%20Her%20Pregnancy.%20For%20Many%20Black%20Women%2C%20It%E2%80%99s%20a%20Familiar%20Story.&body=https%3A%2F%2Fctmirror.org%2F2022%2F12%2F29%2Fblack-women-stillbirths-pregnancy-disparities%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="efce90ea5a" data-email-share-track-url="https://ctmirror.org/2022/12/29/black-women-stillbirths-pregnancy-disparities/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ctmirror.org/2022/12/29/black-women-stillbirths-pregnancy-disparities/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="1200" height="1200" src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?fit=1200%2C1200&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=336%2C336&amp;ssl=1 336w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=771%2C771&amp;ssl=1 771w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=140%2C140&amp;ssl=1 140w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?resize=1568%2C1568&amp;ssl=1 1568w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_01.jpg?fit=1200%2C1200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			<figcaption><span>Brooke Smith and her husband, Colin, outside of their church in Queens, New York  <span class="image-credit">Stephanie Mei-Ling, special to ProPublica</span></span></figcaption>
			
			</figure><!-- .post-thumbnail -->

		

<article id="post-1023660" class="post-1023660 post type-post status-publish format-standard has-post-thumbnail hentry category-partner-content tag-ctm-mobile entry">
	<div class="entry-content">

		
		
<p>Lying on her living room sofa, her head cradled just under her husband’s shoulder, Brooke Smith pulled out a pen and began marking up her medical records.</p>



<p>Paging through the documents, she read a narrative that did not match her experience, one in which she said doctors failed to heed her concerns and nurses misrepresented what she told them. In anticipation of giving birth to her first child in the spring of 2014, Brooke had twice gone to the hospital in the weeks leading up to her due date because she hadn’t felt the baby kick, her medical records show. And twice doctors had sent her back home.</p>
<aside class="scaip scaip-1    "><aside id="bs_multiple_zones-9" class="bs_multiple_zones clearfix"><script type="text/javascript">broadstreet.zone(93784);</script><script type="text/javascript">broadstreet.zone(93784);</script></aside><aside id="bs_zones-111" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98523" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>Brooke, a Black singer-songwriter who has worked as a New York City elementary school teaching assistant, has kept her medical records as a reminder of all that unfolded and all that she believes could have been prevented.</p>



<p>After that second hospital admission, and following some testing, she was diagnosed with “false labor” and discharged, records show, though she was 39 weeks and 3 days pregnant and insisted that her baby’s movements had slowed. Research shows that after 28 weeks, changes in fetal movement, including decreased activity or bursts of excessive fetal activity, are <a href="https://pubmed.ncbi.nlm.nih.gov/29406989/">associated with an increased risk of stillbirth</a>. The risk of delivering a stillborn child also continues to rise at or after 40 weeks.</p>



<p>Six days later, she and her husband, Colin, met friends for breakfast. Brooke, then 33, had pancakes with whipped cream, the kind of sugary meal that usually prompted kicks from her baby within minutes. When the baby didn’t move, she told her husband they needed to return to the hospital for a third time.</p>



<p>Her due date had come and gone; this time she wasn’t leaving until doctors delivered her baby.</p>



<p>But at the hospital they learned their baby, a girl they had named Kennedy Grey, had died in Brooke’s womb. She would have to deliver their stillborn daughter.</p>



<p>The doctor, the same one who had been on call during her second hospital admission less than a week before, asked her when she last felt the baby move. Brooke said she had felt rapid, almost violent kicking two days earlier, followed by wave-like movements. The doctor, Brooke said, told her that she should have come in earlier.</p>
<aside class="scaip scaip-2    "><aside id="bs_zones-105" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>“If they would have listened to me earlier, I would have delivered a living baby,” Brooke said recently. “But if you’re a Black woman, you get dismissed because it’s like, ‘What are you complaining about now?’”</p>



<p>For Brooke, her experiences in the last weeks of her pregnancy, along with what she later discovered in her medical records, crystallized what researchers and medical experts have found: While many pregnant people say their doctors and nurses do not listen to them and their concerns are often dismissed, pregnant Black people face an even higher burden.</p>



<p>One 2019 study that looked at people’s experience during their pregnancy and childbirth lamented the <a href="https://reproductive-health-journal.biomedcentral.com/articles/10.1186/s12978-019-0729-2">“disturbing” number of patients who reported a health care provider ignored them</a>, refused their request for help or failed to respond to such requests in a reasonable amount of time. The study found pregnant people of color were more than twice as likely as white people to report such “mistreatment.”</p>



<p><a href="https://bmcpregnancychildbirth.biomedcentral.com/articles/10.1186/s12884-015-0602-4">Another study</a> looking at stillbirths that occurred later in pregnancy highlighted the “importance of listening to mothers’ concerns and symptoms,” including “a maternal gut instinct that something was wrong.”</p>



<p>Every year <a href="https://www.propublica.org/article/stillbirths-prevention-infant-mortality">more than 20,000 pregnancies in the U.S. end in stillbirth</a>, the death of an expected child at 20 weeks or more. But not all stillbirths are inevitable. This year, ProPublica has reported on the U.S. stillbirth crisis, including the <a href="https://www.propublica.org/article/covid-maternity-stillbirth-vaccines-pregnancy">botched rollout of the COVID-19 vaccines</a> for pregnant people, the <a href="https://www.propublica.org/article/covid-misinformation-pregnancy-vaccine-testing">proliferation of misinformation</a>, the <a href="https://www.propublica.org/article/stillbirths-prevention-infant-mortality">failure to do enough</a> to lower a stubbornly high national stillbirth rate and the lack of study of <a href="https://www.propublica.org/article/stillbirths-autopsy-placenta-exams-pregnancy">the causes of stillbirths</a>.</p>



<p>Data from the federal Centers for Disease Control and Prevention tells the story of how the U.S. health care system has failed Black mothers in particular. Black women overall are more than twice as likely as white women to have a stillbirth, according to 2020 CDC data, the most recent available. In some states, including South Carolina, Kansas and Tennessee, they are around three times as likely to deliver a stillborn baby.</p>
<aside class="scaip scaip-3    "><aside id="bs_multiple_zones-10" class="bs_multiple_zones clearfix"><script type="text/javascript">broadstreet.zone(93784);</script><script type="text/javascript">broadstreet.zone(93784);</script></aside><aside id="bs_zones-110" class="bs_zones clearfix"><div><broadstreet-zone place="1" zone-id="98523" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>In Arkansas and Mississippi, the stillbirth rate for Black women in 2020 topped 15 per 1,000 live births and fetal deaths; it was more than 11 in New Jersey and New York. The national stillbirth rate for Black women was 10.3 and for white women 4.7.</p>



<p>But drawing focus to Black stillbirths is a challenge in a country where stillbirths, in general, have been understudied, underfunded and received little public attention. In addition, the community of stillbirth researchers and advocates remains relatively small and overwhelmingly white.</p>



<p>Academic studies and national obstetric groups have explicitly identified racism as one of the factors that contribute to persistent health disparities. In 2020, in the wake of the pandemic and the murder of George Floyd at the hands of police, the American College of Obstetricians and Gynecologists joined around two dozen obstetric and gynecologic health organizations to issue a statement expressing their commitment to <a href="https://www.acog.org/news/news-articles/2020/08/joint-statement-obstetrics-and-gynecology-collective-action-addressing-racism">“eliminating racism and racial inequities”</a> that lead to disparities.</p>



<p>“Systemic and institutional racism are pervasive in our country and in our country’s health care institutions, including the fields of obstetrics and gynecology,” the statement reads.</p>



<p>Nneka Hall, a maternal health advocate and doula trainer who recently served on Massachusetts’ Special Commission on Racial Inequities in Maternal Health, said disparities are embedded in the health care system, including unequal rates of stillbirths and dying during pregnancy or soon after.</p>



<p>Black women face nearly three times the risk of maternal mortality than white women, according to CDC data. Even at higher educational levels, Black people die during pregnancy or childbirth at higher rates than their white counterparts, as do their babies. Pregnant people are also more likely to deliver prematurely if they are Black.</p>
<aside class="scaip scaip-4    "><aside id="bs_zones-98" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>“It’s the Black experience,” said Hall, whose daughter Annaya was stillborn. “You’re told that you have to advocate for yourself, but when you’re in a melanated body and you advocate for yourself, it’s not taken seriously. If you raise your voice, you’re being abusive or abrasive. If you say you know something, you’re automatically shown that you don’t know as much as you think you know.”</p>



<p>For years, Dr. Ashanda Saint Jean has heard the stories of Black patients who, before they suffered the devastating loss of delivering a stillborn baby, said they tried to tell their doctors and nurses that something was wrong.</p>



<p>But they said they were dismissed by their medical team. Even shut down.</p>



<p>With each new story, Saint Jean asked the same question: Would they have been treated differently if they had not been Black? Far too often, she concluded, the answer was yes.</p>



<p>“Those are the stories I hear that break my heart,” she said.</p>



<p>Saint Jean, chair of the obstetrics and gynecology department at Health Alliance Hospitals of the Hudson Valley, said those patients, the very same ones who face an increased risk of stillbirth, are left feeling powerless.</p>
<aside class="scaip scaip-5    "><aside id="bs_zones-99" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>“We know that this is certainly a public health crisis, and it should be a public health priority,” said Saint Jean, a diversity, equity and inclusive excellence adviser for ACOG and associate professor of obstetrics and gynecology at New York Medical College.</p>



<p>The risk of a stillbirth increases along with the number of “significant life events” a pregnant person faces, including job loss, an inability to pay bills or the hospitalization of a close family member. Black people who are pregnant, research shows, are <a href="https://academic.oup.com/aje/article/177/8/755/135209">more likely than their white</a> counterparts to report multiple stressful life incidents.</p>



<p>In 2020, a CDC report examining <a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6937a1.htm">racial and ethnic disparities in stillbirths</a> identified several factors that might be at play, including the patient’s health before pregnancy, socioeconomic status and access to quality health care, as well as stress, institutional bias and racism. The report found the “disparities suggest opportunities for prevention to reduce” the stillbirth rate.</p>



<p>A spokesperson for ACOG said that the group has been working for years to eliminate racial inequities through policy, training, guidance and advocacy. The group has publicly acknowledged the field’s disturbing history, including the fact that James Marion Sims, who’s known as the “father of gynecology,” conducted medical experiments on enslaved Black women.</p>



<p>Last year, the CDC launched a <a href="https://www.cdc.gov/minorityhealth/racism-disparities/index.html">racism and health web portal</a>, and CDC director Dr. Rochelle Walensky declared racism a serious public health threat, saying in a statement that racism isn’t just discrimination but “the structural barriers” that influence how people live and work.</p>



<p>Dr. Terri Major-Kincade, a neonatologist and health equity expert in Texas, said it’s misguided to highlight disparities among different racial groups without recognizing the lingering effects of racism. She said racism, not race, is responsible for the disparities.</p>
<aside class="scaip scaip-6    "><aside id="bs_zones-100" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>One recent modeling analysis funded by the National Institutes of Health determined <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6287738/">lowered levels of </a><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6287738/">segregation </a><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6287738/">decreased the odds of stillbirth</a> for Black people, but had no effect on stillbirths for white people. The researchers estimated decreasing segregation could prevent about 900 stillbirths a year for expectant Black parents.</p>



<p>“A dedicated provider is not going to outshine a system that’s compromised by years of structural bias,” Major-Kincade said. “The system is going to win every time.”</p>



<p>The first and easiest step, she said, is listening to pregnant Black women.</p>



<p>“We can’t prevent every stillbirth,” she said, “but we can sure prevent a lot if we listen.”</p>



<p>Eight years after her daughter was stillborn, Brooke still has days she can’t get out of bed. She replays in her mind how she begged her medical team to listen to her concerns about the baby’s lack of movement as she neared her due date. After nurses hooked her up to a monitor and the baby moved, someone on the staff told her that children often make “liars” out of their parents. Another time, Brooke said, they told her the baby was being “lazy.”</p>



<p>She witnessed the same mindset reflected in her medical records. She studied each line carefully, scribbling comments in the margins. When she reached the notes from her hospital admissions, she gasped and turned to her husband. “Can you believe this?” she asked him. A nurse had written that Brooke “reports she is very bad at monitoring and feeling” fetal movement, the records show.</p>
<aside class="scaip scaip-7    "><aside id="bs_zones-101" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>“I never said I was bad at monitoring,” Brooke wrote at the time. “I mentioned that she doesn’t move the way they say she should.”</p>



<p>As a Black woman, Brooke knew all too well that racial disparities existed. She and her friends had traded stories of their own inequities and indignities. And she had felt the sting of doctors questioning her pain and office employees asking if she would be able to pay her medical bills.</p>



<p>When Brooke learned she was pregnant, she thought she could find a way around those disparities by going to what she called a hospital where women from the country club went. For each appointment, she drove nearly an hour each way from her home in Queens to Long Island Jewish Medical Center.</p>



<p>Back at home, she and Colin prepared for their daughter’s birth. They liked the name Kennedy Grey because it was unique and gender-neutral. In her nursery, they assembled her crib and picked out a bright pink sheet to match the pink letters of her name on her toy box. Brooke, who grew up in Brooklyn and planned to pass down her impeccable style to her daughter, filled a closet with billowy tulle dresses, cozy footed pajamas and tiny Converse infant booties.</p>



<p>And so, when they arrived at the hospital that final time and the doctor told them she couldn’t find Kennedy’s heartbeat, Brooke told her to check again. And again.</p>



<p>“We were in shock,” she said. “We didn’t scream. We didn’t cry. We didn’t believe it.”</p>
<aside class="scaip scaip-8    "><aside id="bs_zones-102" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<figure class="wp-block-image aligncenter size-large"><img decoding="async" width="771" height="964" src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=771%2C964&#038;ssl=1" alt class="wp-image-1023684 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=771%2C964&amp;ssl=1 771w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=336%2C420&amp;ssl=1 336w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=768%2C960&amp;ssl=1 768w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=400%2C500&amp;ssl=1 400w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?w=800&amp;ssl=1 800w" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=771%2C964&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" width="771" height="964" src="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=771%2C964&#038;ssl=1" alt="" class="wp-image-1023684" srcset="https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=771%2C964&amp;ssl=1 771w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=336%2C420&amp;ssl=1 336w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=768%2C960&amp;ssl=1 768w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?resize=400%2C500&amp;ssl=1 400w, https://i0.wp.com/ctmirror-images.s3.amazonaws.com/wp-content/uploads/2022/12/202212XX-StillbirthsRacialDisparities_04_2022-12-23-153814_cscz.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 771px) 100vw, 771px" data-recalc-dims="1"  /></noscript><figcaption class="wp-element-caption">Brooke and Colin Smith got matching K tattoos for their daughter Kennedy Grey, who was stillborn. 
 <span class="image-credit">Stephanie Mei-Ling, special to ProPublica</span></figcaption></figure>



<p>Three separate ultrasounds did not detect a heartbeat, but Brooke and Colin held steadfast to their Christian faith. The doctor wrote in the medical records that Brooke and her family believed that “the fetus may be born alive and will require resuscitation.” Just maybe, Brooke recalled thinking, Kennedy’s heart rate was too faint for the machines to pick up.</p>



<p>After more than 12 hours of labor, Brooke delivered her daughter. When Kennedy was placed in her arms, Brooke gave her mouth-to-mouth. For years to come, she thought to herself, she would tell the story of how the doctor had said her baby was dead, but she was mistaken, and then Brooke would point to her beautiful daughter beside her.</p>



<p>An autopsy would later find signs in the baby’s lungs of deep gasps before she died, and her umbilical cord, which had a knot in it, was wrapped around her neck. The sudden burst of movement Brooke felt before her daughter died, research suggests, may have been a fetal seizure caused by the lack of oxygen.</p>



<p>“There’s a lot of self-blame and guilt,” said Brooke, her gentle brown eyes overshadowed by her dark-rimmed glasses. “Why didn’t I fight more? Why didn’t I say more? And then I try to come to a level of peace and say, ‘You trusted your medical providers.’ When we get medical care, that’s exactly what we’re doing. We’re putting our lives in these people’s hands.”</p>



<p>The Smiths sued the medical staff, the hospital and the hospital system, Northwell Health, making many of the allegations about her care. The medical providers denied wrongdoing. The lawsuit was dismissed after Brooke, who by then had a young son at home and was looking for new attorneys after her old ones withdrew from the case, missed a court date.</p>



<p>In response to questions from ProPublica, a spokesperson for Northwell Health did not answer questions about Brooke’s care. The spokesperson extended the hospital system’s sympathies to Brooke and her family, adding, “We understand our responsibility to our patients who entrust their care with us.</p>
<aside class="scaip scaip-9    "><aside id="bs_zones-103" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>“Northwell Health strives to provide the best possible care for each individual patient,” said the spokesperson. “At Northwell, we have ongoing performance improvement processes to continually evaluate our guidelines and treatments with the goal to provide optimal care for birthing people and their babies.”</p>



<p>Women of color have been fueling a growing underground movement creating maternal health programs that focus on equity and reproductive justice.</p>



<p>Kanika Harris is the director of maternal and child health at Black Women’s Health Imperative, a long-standing national nonprofit organization created for and by Black women focusing specifically on the health and wellness of Black women and girls.</p>



<p>For years, Harris said, Black women were grateful to have been invited to discuss their ideas and explain the trauma they faced to researchers, health care leaders and government officials, but little changed. Building their own organizations not only fills a void left by the groups that have not met the needs of people of color, it also signals a commitment to celebrate and learn from a rich history of traditional and supportive practices in their communities.</p>



<p>Harris is separately working with another organization to establish a birth center in Detroit, which they say would become the first Black-led birth center in Michigan.</p>



<p>“We can’t wait for hospitals to figure it out,” said Harris, who lives in Washington, D.C. “We have to do this ourselves. My daughter can’t go through what I went through.”</p>
<aside class="scaip scaip-10    "><aside id="bs_zones-104" class="bs_zones clearfix"><div><broadstreet-zone place="" zone-id="98518" keywords="not_home_page,not_landing_page,is_article_page,partner-content,black-women-stillbirths-pregnancy-disparities,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside></aside>



<p>In 2010, Harris delivered twins, a boy named Kodjo, who was stillborn, and a girl named Zindzi, who died a few days later. Both the fetal death report and the death certificate list Harris’ race as Black and her education as “8th grade or less.” At the time, Harris was preparing her doctoral dissertation in health behavior and health education from the University of Michigan.</p>



<p>Sitting in the car after meeting with the pathologist who walked through Kennedy’s autopsy results, Brooke and Colin Smith decided to launch a nonprofit to raise awareness about stillbirth and help families who had experienced pregnancy or infant loss. A key part of empowering families, Brooke said, is educating them about stillbirths.</p>



<p>Like many parents, she and Colin didn’t know stillbirths still happened.</p>



<p>They both decided to go back to school to get bachelor’s degrees in social work, and they are now pursuing master’s degrees so they can continue supporting families.</p>



<p>Brooke’s grief has intensified as the years have passed, building from an initial shock to a feeling that rarely leaves her. It has taken her time to figure out how to resume the ordinary rhythms of life and navigate being around other children whose mothers were pregnant at the same time as her. She went to one child’s birthday party, but hasn’t been able to bring herself to attend others. On her and Colin’s wedding anniversary, they got matching “K” tattoos on their ring fingers.</p>



<p>In 2018, Eric Adams, then Brooklyn borough president and now mayor of New York City, officially commended the Smiths for their nonprofit work and proclaimed May 19 as Kennedy Grey Community Service Day.</p>



<p>As gratifying as the recognition is, she can’t help but feel disheartened that after years of advocacy to reduce stillbirths, substantial reform has yet to be achieved. It’s not enough to extend condolences for her loss, Brooke said. She wants change.</p>



<p>Sometimes she lies awake at night thinking about the few hours she was able to spend with Kennedy. She and Colin took pictures of their daughter, one of which is still the lock screen image on her phone. The nurses wrapped her in the leopard-print blanket they brought to take her home in and slipped her feet into her pink Converse booties. Brooke and Colin asked their family to film them with their daughter.</p>



<p>“It’s May 19, and this is our dear Ms. Kennedy Grey. We just wanted to have a video with our daughter,” an exhausted Brooke said into the camera. She sang a song she had composed for her. As her melodious voice carried through the room, Colin reached over and stroked Kennedy’s cheek. When it was his turn, he recited the nursery rhyme “This Little Piggy” as he squeezed Kennedy’s toes.</p>



<p>Brooke hadn’t shed a single tear in the hospital, not until the end, when she could no longer deny that her daughter had died. A nurse entered the room to take Kennedy away. She clutched Kennedy tighter.</p>



<p>“Don’t take my baby,” she wailed. “Don’t take my baby.”</p>



<p>It was the last time she would see her daughter.</p>



<p><em>This story was <a href="https://www.propublica.org/article/stillbirths-pregnancy-mothers-parents-racial-disparities" target="_blank" rel="noreferrer noopener">originally published by ProPublica</a> on December 27, 2022.</em></p>
<section id="block-3" class="below-content widget widget_block"><!-- wp:shortcode --><aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/ctmirror.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c875","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_964771","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_964771" amp-access-hide 								class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border  "
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="c875"
			>
								
<div class="is-layout-flow wp-block-group end-of-story-modal"><div class="wp-block-group__inner-container">
<h2 id="free-to-read-not-free-to-produce">Free to Read. Not Free to Produce.</h2>



<p>The Connecticut Mirror is a nonprofit newsroom. 88% of our revenue comes from readers like you. If you value our reporting please consider making a donation. You'll enjoy reading CT Mirror even more knowing you publish it.</p>



<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button is-style-fill"><a class="wp-block-button__link has-white-color has-text-color has-background wp-element-button" href="https://ctmirror.org/donate?campaign=7010b0000013n4S" style="background-color:#d11f1f">YES, I'LL DONATE TODAY!</a></div>
</div>
</div></div>
			</amp-layout>
		</aside><!-- /wp:shortcode --></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://ctmirror.org/tag/ctm-mobile/" rel="tag">CT Mirror Mobile App</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">Start</h2><div class="menu-footer-start-container"><ul id="menu-footer-start" class="menu"><li id="menu-item-964850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964850"><a href="https://ctmirror.org/news/">News</a></li>
<li id="menu-item-973807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973807"><a href="https://ctmirror.org/viewpoints/">Viewpoints</a></li>
<li id="menu-item-964852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-964852"><a href="/events">Events</a></li>
<li id="menu-item-968573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968573"><a href="https://ctmirror.org/podcasts-archive/">Podcasts</a></li>
<li id="menu-item-973810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973810"><a href="https://ctmirror.org/announcements/">Announcements</a></li>
<li id="menu-item-973808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973808"><a href="https://ctmirror.org/series/">In-Depth Series</a></li>
<li id="menu-item-964856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964856"><a href="https://ctmirror.org/news/investigations/">Investigations</a></li>
<li id="menu-item-1012123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012123"><a href="https://ctmirror.org/explain/">CT Mirror Explains</a></li>
<li id="menu-item-1012124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012124"><a href="https://ctmirror.org/espanol/">En Español</a></li>
<li id="menu-item-964855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964855"><a href="https://ctmirror.org/economic-indicator-dashboard/">Economic Indicator Dashboard</a></li>
<li id="menu-item-976664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-976664"><a href="https://ctmirror.org/legal-notices/">Legal Notices</a></li>
<li id="menu-item-1007818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007818"><a href="https://ctmirror.org/toolbox/">Toolbox</a></li>
</ul></div></section><section id="nav_menu-18" class="widget widget_nav_menu"><h2 class="widget-title">Engage</h2><div class="menu-footer-engage-container"><ul id="menu-footer-engage" class="menu"><li id="menu-item-964858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-964858"><a href="https://ctmirror.us5.list-manage.com/subscribe?u=c546ffdc4bbb36c1f14f9c8f1&#038;id=571d22f8e4">Sign Up for Newsletters</a></li>
<li id="menu-item-964859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-964859"><a href="https://ctmirror.org/donate?campaign=7015a000000zJPnAAM">Donate</a></li>
<li id="menu-item-964857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964857"><a href="https://ctmirror.org/yourviewpoint/">Submit to CT Viewpoints</a></li>
<li id="menu-item-968135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968135"><a href="https://ctmirror.org/members/">Manage Your CT Mirror Membership</a></li>
<li id="menu-item-964876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964876"><a href="https://ctmirror.org/advertising-and-sponsorship/">Advertise With Us</a></li>
<li id="menu-item-990284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990284"><a href="https://ctmirror.org/brandedstorytelling/">Publish Branded Storytelling</a></li>
<li id="menu-item-964869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964869"><a href="https://ctmirror.org/speaking-engagements/">Request a Speaking Engagement</a></li>
<li id="menu-item-964863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964863"><a href="https://ctmirror.org/use-of-photography/">Use CT Mirror Photography</a></li>
</ul></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Learn</h2><div class="menu-footer-learn-container"><ul id="menu-footer-learn" class="menu"><li id="menu-item-964877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964877"><a href="https://ctmirror.org/about/">About Us</a></li>
<li id="menu-item-964882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964882"><a href="https://ctmirror.org/about/history/">History</a></li>
<li id="menu-item-964880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964880"><a href="https://ctmirror.org/about/impact/">Impact</a></li>
<li id="menu-item-964881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964881"><a href="https://ctmirror.org/about/awards/">Awards</a></li>
<li id="menu-item-964883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964883"><a href="https://ctmirror.org/about/financial/">Financial</a></li>
<li id="menu-item-964878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964878"><a href="https://ctmirror.org/about/strategic-plan/">Strategic Plan</a></li>
<li id="menu-item-964884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964884"><a href="https://ctmirror.org/about/policies/">Policies</a></li>
<li id="menu-item-964879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964879"><a href="https://ctmirror.org/about/faq/">FAQ</a></li>
</ul></div></section><section id="nav_menu-20" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-footer-connect-container"><ul id="menu-footer-connect" class="menu"><li id="menu-item-940094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940094"><a href="https://ctmirror.org/about/board/">Board of Directors</a></li>
<li id="menu-item-940093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940093"><a href="https://ctmirror.org/about/staff/">Staff</a></li>
<li id="menu-item-968352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968352"><a href="https://ctmirror.org/about/community-editorial-board/">Community Editorial Board</a></li>
<li id="menu-item-940095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940095"><a href="https://ctmirror.org/about/sponsors/">Sponsors and Funders</a></li>
<li id="menu-item-940091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940091"><a href="https://ctmirror.org/about/donors/">Donors</a></li>
<li id="menu-item-940092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940092"><a href="https://ctmirror.org/about/friends/">Friends of The Connecticut Mirror</a></li>
<li id="menu-item-940110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940110"><a href="https://ctmirror.org/work-for-us/">Work for Us</a></li>
<li id="menu-item-991586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-991586"><a href="https://ctmirror.org/internships/">Intern with Us</a></li>
<li id="menu-item-964890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964890"><a href="https://ctmirror.org/contact-us/">Contact Us</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="text-113" class="widget widget_text">			<div class="textwidget"><p>The Connecticut News Project, Inc. 1049 Asylum Avenue, Hartford, CT 06105. <a href="tel:860-218-6380">Phone: 860-218-6380</a></p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 The Conneticut News Project. All Rights Reserved.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

					<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944394"><a href="https://facebook.com/ctmirror"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944395"><a href="https://twitter.com/CTMirror"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944396"><a href="https://instagram.com/ctmirror"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944444"><a href="https://www.linkedin.com/company/ctmirror/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-944589"><a href="https://www.youtube.com/c/TheConnecticutMirror"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007819"><a href="https://tiktok.com/@connecticutmirror"><span class="screen-reader-text">TikTok</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

				<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-48052010-1","config":{"UA-48052010-1":{"groups":"default","linker":{"domains":["ctmirror.org"]},"send_page_view":false}}},"triggers":{"nf08":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nf0a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nf0b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nf0c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nf0d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nf0e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nf2a":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It\u2019s a Familiar Story."},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nf49":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It\u2019s a Familiar Story."},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nf5d":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It\u2019s a Familiar Story."},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c92c":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: 2022 NYE Countdown: Static Progress Bar (1023750) - Everyone"},"selector":"#c831"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-48052010-1","config":{"UA-48052010-1":{"groups":"default","linker":{"domains":["ctmirror.org"]},"send_page_view":false}}},"triggers":{"c931":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: 2022 NYE Countdown: Static Progress Bar (1023750) - Everyone"},"selector":"#c831","visibilitySpec":{"totalTimeMin":500}},"c935":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Above Header: 2022 NYE Countdown: Static Progress Bar (1023750) - Everyone"},"selector":"#c831 a"},"c03d":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)"},"selector":"#cfa3"},"c041":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)"},"selector":"#cfa3","visibilitySpec":{"totalTimeMin":500}},"c043":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)"},"selector":"#cfa3 a"},"c046":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)"},"selector":"#cfa3 .popup-dismiss-form"},"c0c5":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: Morning + Afternoon Briefing: Toaster (General) (968183) - Newsletter Non-Subscribers"},"selector":"#c922"},"c0c9":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: Morning + Afternoon Briefing: Toaster (General) (968183) - Newsletter Non-Subscribers"},"selector":"#c922","visibilitySpec":{"totalTimeMin":500}},"c0cb":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom Right: Morning + Afternoon Briefing: Toaster (General) (968183) - Newsletter Non-Subscribers"},"selector":"#c922 form:not(.popup-dismiss-form)"},"c0cd":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom Right: Morning + Afternoon Briefing: Toaster (General) (968183) - Newsletter Non-Subscribers"},"selector":"#c922 .popup-dismiss-form"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-48052010-1","config":{"UA-48052010-1":{"groups":"default","linker":{"domains":["ctmirror.org"]},"send_page_view":false}}},"triggers":{"c8e7":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Custom2: Donate: Post Bottom (964771) - Everyone"},"selector":"#c875"},"c8eb":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Custom2: Donate: Post Bottom (964771) - Everyone"},"selector":"#c875","visibilitySpec":{"totalTimeMin":500}},"c8ee":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Custom2: Donate: Post Bottom (964771) - Everyone"},"selector":"#c875 a"},"n8de":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n8db form","visibilitySpec":{"totalTimeMin":500}},"n8e0":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It\u2019s a Familiar Story."},"selector":"#n8db","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
					<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It’s a Familiar Story.',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It’s a Familiar Story.',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It’s a Familiar Story.',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Above Header: 2022 NYE Countdown: Static Progress Bar (1023750) - Everyone',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c831';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('DOMContentLoaded', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c831';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Above Header: 2022 NYE Countdown: Static Progress Bar (1023750) - Everyone',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c831 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Above Header: 2022 NYE Countdown: Static Progress Bar (1023750) - Everyone',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#cfa3';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('DOMContentLoaded', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#cfa3';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#cfa3 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#cfa3 .popup-dismiss-form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'Newspack Announcement'
						};
													var form = e.currentTarget;
							var eventLabel = 'Bottom Right: NewsMatch Progress Bar: Toaster (1015800) - Brand Lovers (Non-Donors)';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'Dismissal',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Bottom Right: Morning + Afternoon Briefing: Toaster (General) (968183) - Newsletter Non-Subscribers',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c922';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('DOMContentLoaded', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c922';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Bottom Right: Morning + Afternoon Briefing: Toaster (General) (968183) - Newsletter Non-Subscribers',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c922 form:not(.popup-dismiss-form)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'Newspack Announcement'
						};
													var form = e.currentTarget;
							var eventLabel = 'Bottom Right: Morning + Afternoon Briefing: Toaster (General) (968183) - Newsletter Non-Subscribers';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'Form Submission',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c922 .popup-dismiss-form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'Newspack Announcement'
						};
													var form = e.currentTarget;
							var eventLabel = 'Bottom Right: Morning + Afternoon Briefing: Toaster (General) (968183) - Newsletter Non-Subscribers';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'Dismissal',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Custom2: Donate: Post Bottom (964771) - Everyone',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c875';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('DOMContentLoaded', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c875';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Custom2: Donate: Post Bottom (964771) - Everyone',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c875 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Custom2: Donate: Post Bottom (964771) - Everyone',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#n8db form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'NTG newsletter'
						};
													var form = e.currentTarget;
							var eventLabel = 'success';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'newsletter signup',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#n8db';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'newsletter modal impression 2',
										{
											event_category: 'NTG newsletter',
																							event_label: 'She Says Doctors Ignored Her Concerns About Her Pregnancy. For Many Black Women, It’s a Familiar Story.',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ctmirror.org\/2022\/12\/29\/black-women-stillbirths-pregnancy-disparities\/":1023660};
	</script>
					<script type="module">
		import { Workbox } from "https:\/\/ctmirror.org\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/ctmirror.org\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<link rel='stylesheet' id='jetpack-block-button-css' href='https://ctmirror.org/wp-content/plugins/jetpack/_inc/blocks/button/view.css?minify=false&#038;ver=11.7-a.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-mailchimp-css' href='https://ctmirror.org/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.css?minify=false&#038;ver=11.7-a.11' type='text/css' media='all' />
<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-buttons.wp-container-4{flex-direction:column;align-items:center;}.wp-block-buttons.wp-container-14{justify-content:center;}.wp-block-columns.wp-container-6,.wp-block-columns.wp-container-13{flex-wrap:nowrap;}
</style>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1670854155' id='newspack-newsletters-subscribe-block-js' async data-amp-plus-allowed></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='newspack-popups-view-js-extra'>
/* <![CDATA[ */
var newspack_popups_view = {"cid_cookie_name":"newspack-cid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1671575229' id='newspack-popups-view-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%22attachment%22%2C%22newspack_nl_cpt%22%2C%22govpack_profiles%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fctmirror.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A15%2C%22siteId%22%3A160333256%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22govpack_profiles%22%3A%7B%22singular_name%22%3A%22Profile%22%2C%22name%22%3A%22Profiles%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fctmirror.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fctmirror.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%2245af5076cb%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=cccf5593aef3de8e9b3f' id='jetpack-instant-search-js' async></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202252' id='jp-tracks-js' async></script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/wp-parsely/build/loader.js?ver=11d36be1108ae9f257cd' id='wp-parsely-loader-js'></script>
<script type='text/javascript' data-parsely-site="ctmirror.org" src='https://cdn.parsely.com/keys/ctmirror.org/p.js?ver=3.6.1' id="parsely-cfg"></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.65.3' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.65.3' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='jetpack-block-mailchimp-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/ctmirror.org\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.js?minify=false&#038;ver=11.7-a.11' id='jetpack-block-mailchimp-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ctmirror.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.7-a.11' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
			<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'160333256',post:'1023660',tz:'-5',srv:'ctmirror.org',hp:'atomic',ac:'6',amp:'0',j:'1:11.7-a.11'} ]);
		_stq.push([ 'clickTrackerInit', '160333256', '1023660' ]);
	</script>
</body>
</html>
<!--
	generated in 1.175 seconds
	232020 bytes batcached for 300 seconds
-->
