<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>
	More than 100 federal agencies fail to report hate crimes to FBI | The CT Mirror</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ctmirror.org/xmlrpc.php" />

		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://ctmirror.org/files/2014/01/ctmirror-88-1-336x70.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://ctmirror.org/files/2014/01/ctmirror-88-2.png';
				} else {
					header_img = 'https://ctmirror.org/files/2014/01/ctmirror-88-3.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
				<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-48052010-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "The CT Mirror"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "The CT Mirror"],
					["largo._setDomainName", "https://ctmirror.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<link rel='dns-prefetch' href='//code.tinypass.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The CT Mirror &raquo; Feed" href="https://ctmirror.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The CT Mirror &raquo; Comments Feed" href="https://ctmirror.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The CT Mirror &raquo; More than 100 federal agencies fail to report hate crimes to FBI Comments Feed" href="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ctmirror.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='navis-slides-css'  href='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/plugins/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://ctmirror.org/?ver=4.7.5&#038;largo_custom_less_variable=1&#038;css_file=style.css&#038;timestamp=2017-05-11%2013:55:46' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/themes/ctmirror/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//code.tinypass.com/tpl/d1/tpm.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://ctmirror.org/wp-json/' />
<link rel='prev' title='Malloy stands by pledge to aid Planned Parenthood despite cost' href='https://ctmirror.org/2017/06/23/malloy-stands-by-pledge-to-aid-planned-parenthood-despite-cost/' />
<link rel='next' title='Trump administration says DACA protections will stay for now' href='https://ctmirror.org/2017/06/25/trump-administration-says-daca-protections-will-stay-for-now-a-temporary-win-for-undocumented-educators-students/' />
<link rel="canonical" href="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/" />
<link rel='shortlink' href='https://ctmirror.org/?p=826975' />
<link rel="alternate" type="application/json+oembed" href="https://ctmirror.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctmirror.org%2F2017%2F06%2F25%2Fmore-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ctmirror.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctmirror.org%2F2017%2F06%2F25%2Fmore-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi%2F&#038;format=xml" />
<meta property="fb:app_id" content="439136839547306"/><meta property="fb:admins" content="10103384569292809,7920421,10205310995067193"/>		<style type="text/css">.navis-slideshow  {width: 94%;} .navis-slideshow .slides_container div {width: 100%;}</style>
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@ctmirror">
							<meta property="og:title" content="More than 100 federal agencies fail to report hate crimes to FBI" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/"/>
					<meta property="og:description" content="In violation of a longstanding legal mandate, scores of federal law enforcement agencies are failing to submit statistics to the FBI's national hate crimes database, ProPublica has learned." />
			<meta property="og:site_name" content="The CT Mirror" /><meta property="og:image" content="https://ctmirror.org/files/2014/01/logo-thumb-1.png" /><link rel="apple-touch-icon" href="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo-thumb-1.png"/><link rel="shortcut icon" href="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/favicon-1.ico"/><meta name="news_keywords" content="Washington"><meta name="original-source" content="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/" /><meta name="syndication-source" content="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/" /><meta name="standout" content="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/"/>	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
</head>

<body class="post-template-default single single-post postid-826975 single-format-standard">
<div id="top"></div>
<div class="global-nav-bg">
	<div class="global-nav">
		<nav id="top-nav" class="span12">
        	<span class="visuallyhidden">
        		<a href="#main" title="Skip to content">Skip to content</a>
        	</span>

        	<ul id="menu-utility" class="menu"><li id="menu-item-800144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800144"><a href="https://ctmirror.org/about-us/">About Us</a></li>
<li id="menu-item-800148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800148"><a href="https://ctmirror.org/about-us/staff/">The Connecticut Mirror staff</a></li>
<li id="menu-item-800147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800147"><a href="https://ctmirror.org/contact-us/">Contact Us</a></li>
<li id="menu-item-800149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800149"><a href="https://ctmirror.org/about-us/board/">Board &#038; Friends</a></li>
<li id="menu-item-800150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800150"><a href="https://ctmirror.org/about-us/supporters/">Supporters</a></li>
<li id="menu-item-805397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805397"><a href="https://ctmirror.org/advertise-sponsor/">Advertise &#038; Sponsor</a></li>
</ul>        	<div class="nav-right">

        			        		<ul id="header-social" class="social-icons visible-desktop">
						<li><a href="https://ctmirror.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li><li><a href="https://www.facebook.com/CTMirror" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ctmirror" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li>					</ul>
				
        		<div class="donate-btn"><a href="https://donatenow.networkforgood.org/theconnecticutmirror"><i class="icon-heart"></i>Donate</a></div> 
				<div id="header-search">

					
						<div class="gcs_container">
							<script>
							  (function() {
							    var cx = '003661454292563539260:5zicqx2gs3w';
							    var gcse = document.createElement('script');
							    gcse.type = 'text/javascript';
							    gcse.async = true;
							    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
							        '//www.google.com/cse/cse.js?cx=' + cx;
							    var s = document.getElementsByTagName('script')[0];
							    s.parentNode.insertBefore(gcse, s);
							  })();
							</script>
							<gcse:search></gcse:search>
						</div>

									</div>

								<div class="org-logo">
        			<a href="http://investigativenewsnetwork.org/" target="_blank"><img src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn-logo-80-55.jpg" height="55" alt="INN logo" /></a>
				</div>
				
        	</div>
        </nav>
    </div> <!-- /.global-nav -->
</div> <!-- /.global-nav-bg -->

<div id="header-ad"><aside id="text-45" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><div id="header_ad_box" class="cycle-slideshow"   style="max-width:728px; max-height:90px; overflow-y:hidden; margin-left:auto; margin-right:auto; margin-bottom:-30px”   data-cycle-fx="scrollHorz"
    data-cycle-paused="true"
    data-cycle-random="true"
    data-cycle-loader="wait"
data-cycle-slides="> a"> 

<a href="http://bit.ly/2qsK5Mh"><img style="max-width:100%;" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/05/CTLeg17-CTN-Mirror-Leaderboard-Banner-2.gif"></a>

</div></div>
		</aside></div>
<div id="page" class="hfeed clearfix">

	<header id="site-header" class="clearfix" itemscope itemtype="http://schema.org/Organization">
		<h2 class="visuallyhidden"><a itemprop="url" href="https://ctmirror.org/"><span itemprop="name">The CT Mirror</span> - <span class="tagline" itemprop="description">To inform and engage one Connecticut</span></a></h2><a itemprop="url" href="https://ctmirror.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://ctmirror.org/files/2014/01/logo-thumb-1.png"/>	</header>

	<header class="print-header">
		<p><strong>The CT Mirror</strong> (https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/)</p>
	</header>

	<nav id="main-nav" class="navbar clearfix">
	  <div class="navbar-inner">
	    <div class="container">

	      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
	      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
	        <div class="label">More</div>
	        <div class="bars">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
	        </div>
	      </a>

	      <ul class="nav">
	        <li class="home-link"><a href="https://ctmirror.org/"><i class="icon-home icon-white"></i></a></li>
	        <li class="divider-vertical"></li>
	      </ul>
	      <ul class="nav hidden-phone">
	        <li id="menu-item-800154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800154"><a href="https://ctmirror.org/category/politics/">Politics</a></li>
<li id="menu-item-800158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800158"><a href="https://ctmirror.org/category/health-care/">Health Care</a></li>
<li id="menu-item-800153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800153"><a href="https://ctmirror.org/category/budget-economy/">Budget/Economy</a></li>
<li id="menu-item-800152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800152"><a href="https://ctmirror.org/category/education/">Schools/Child Welfare</a></li>
<li id="menu-item-800157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800157"><a href="https://ctmirror.org/category/environment/">Environment</a></li>
<li id="menu-item-800155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-800155"><a href="https://ctmirror.org/category/washington/">Washington</a></li>
<li id="menu-item-812194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-812194"><a href="https://projects.ctmirror.org/directory/">Political Guide</a></li>
<li id="menu-item-813138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-813138"><a href="http://ctviewpoints.org/">Opinion</a></li>
<li id="menu-item-813139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-813139"><a href="http://trendct.org/">Data</a></li>
	      </ul>
	      <ul class="nav">
	        <li class="dropdown visible-phone" id="category-list">
			  <a class="dropdown-toggle" data-toggle="dropdown" href="#category-list">
			    Categories
				<b class="caret"></b>
			  </a>
			  <ul class="dropdown-menu">
			    <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800154"><a href="https://ctmirror.org/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800158"><a href="https://ctmirror.org/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800153"><a href="https://ctmirror.org/category/budget-economy/">Budget/Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800152"><a href="https://ctmirror.org/category/education/">Schools/Child Welfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800157"><a href="https://ctmirror.org/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-800155"><a href="https://ctmirror.org/category/washington/">Washington</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-812194"><a href="https://projects.ctmirror.org/directory/">Political Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-813138"><a href="http://ctviewpoints.org/">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-813139"><a href="http://trendct.org/">Data</a></li>
			  </ul>
			</li>
	      </ul>

	      <!-- Everything you want hidden at 940px or less, place within here -->
	      <div class="nav-collapse">
	        <ul class="nav">
	        		        </ul>
	        <ul class="nav visible-phone">
		        <li class="divider"></li>
		        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800144"><a href="https://ctmirror.org/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800148"><a href="https://ctmirror.org/about-us/staff/">The Connecticut Mirror staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800147"><a href="https://ctmirror.org/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800149"><a href="https://ctmirror.org/about-us/board/">Board &#038; Friends</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800150"><a href="https://ctmirror.org/about-us/supporters/">Supporters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805397"><a href="https://ctmirror.org/advertise-sponsor/">Advertise &#038; Sponsor</a></li>
	         </ul>
	      </div>
	    </div>
	  </div>
	</nav>
	
<div id="main" class="row-fluid clearfix">
<div id="content" class="span8" role="main">
	
<article id="post-826975" class="hnews item post-826975 post type-post status-publish format-standard hentry category-washington story-type-story prominence-homepage-featured" itemscope itemtype="http://schema.org/Article">
		<header>
 		<h1 class="entry-title" itemprop="headline">More than 100 federal agencies fail to report hate crimes to FBI</h1>
 		<h5 class="byline"><span class="by-author"><span class="by">By:</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.propublica.org/article/more-100-federal-agencies-fail-report-hate-crimes-fbi-national-database" title="More from A.C. Thompson and Ken Schwencke | ProPublica" rel="author">A.C. Thompson and Ken Schwencke | ProPublica</a></span></span><span class="sep"> | </span><time class="entry-date updated dtstamp pubdate" datetime="2017-06-25T04:53:03+00:00">June 25, 2017</time><a href="#" class="clean-read">View as "Clean Read"</a></h5>

 		<div class="post-social clearfix"><div class="left"><span class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/" data-text="More than 100 federal agencies fail to report hate crimes to FBI" data-via="ctmirror"  >Tweet</a></span><span class="facebook"><fb:like href="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/" send="false" layout="button_count" show_faces="false" action="like"></fb:like></span></div><div class="right"><span class="st_sharethis" displayText="Share"></span><span class="st_email" displayText="Email"></span><span class="print"><a href="#" onclick="window.print()" title="print this article" rel="nofollow"><i class="icon-print"></i> Print</a></span></div></div> 		<meta itemprop="description" content="In violation of a longstanding legal mandate, scores of federal law enforcement agencies are failing to submit statistics to the FBI&#8217;s national hate crimes database, ProPublica has learned.
" />
 		<meta itemprop="datePublished" content="2017-06-25T04:53:03+00:00" />
 		<meta itemprop="dateModified" content="2017-06-24T13:34:21+00:00" />
 			</header><!-- / entry header -->
		<div class="entry-content clearfix" itemprop="articleBody">
		
		<p><a href="https://www.fbi.gov/file-repository/shepard-byrd-act-brochure-pdf.pdf/view"><img class="alignright wp-image-826977" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/hate-crime-image-336x296.jpg" alt="" width="387" height="341" srcset="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/hate-crime-image-336x296.jpg 336w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/hate-crime-image.jpg 416w" sizes="(max-width: 387px) 100vw, 387px" /></a>In violation of a longstanding legal mandate, scores of federal law enforcement agencies are failing to submit statistics to the FBI&#8217;s national hate crimes database, ProPublica has learned.</p>
<p>The lack of participation by federal law enforcement represents a significant and largely unknown flaw in the database, which is supposed to be the nation&#8217;s most comprehensive source of information on hate crimes. The database is maintained by the FBI&#8217;s Criminal Justice Information Services Division, which uses it to tabulate the number of alleged hate crimes occurring around the nation each year.</p>
<p>The FBI has identified at least 120 federal agencies that aren&#8217;t uploading information to the database, according to Amy Blasher, a unit chief at the CJIS division, an arm of the bureau that is overseeing the modernization of its information systems.</p>
<p>The federal government operates a vast array of law enforcement agencies — ranging from Customs and Border Protection to the Drug Enforcement Administration to the Amtrak Police — employing more than 120,000 law enforcement officers with arrest powers. The FBI would not say which agencies have declined to participate in the program, but the bureau&#8217;s annual tally of hate crimes statistics does not include any offenses handled by federal law enforcement. Indeed, the problem is so widespread that the FBI itself isn&#8217;t submitting the hate crimes it investigates to its own database.</p>
<p>&#8220;We truly don&#8217;t understand what&#8217;s happening with crime in the U.S. without the federal component,&#8221; Blasher said in an interview.</p>
<p>At present, the bulk of the information in the database is supplied by state and local police departments. In 2015, the database tracked more than 5,580 alleged hate crime incidents, including 257 targeting Muslims, an upward surge of 67 percent from the previous year. (The bureau hasn&#8217;t released 2016 or 2017 statistics yet.)</p>
<p>But it&#8217;s long been clear that hundreds of local police departments don&#8217;t send data to the FBI, and so given the added lack of participation by federal law enforcement, the true numbers for 2015 are likely to be significantly higher.</p>
<p>A federal law, the 1988 Uniform Federal Crime Reporting Act, requires all U.S. government law enforcement agencies to send a wide variety of crime data to the FBI. Two years later, after the passage of another law, the bureau began collecting data about &#8220;crimes that manifest evidence of prejudice based on race, religion, disability, sexual orientation, or ethnicity.&#8221; That was later expanded to include gender and gender identity.</p>
<p>The federal agencies that are not submitting data are violating the law, Blasher told us. She said she&#8217;s in contact with about 20 agencies and is hopeful that some will start participating, but added that there is no firm timeline for that to happen.</p>
<p>&#8220;Honestly, we don&#8217;t know how long it will take,&#8221; Blasher said of the effort to get federal agencies on board.</p>
<p>The issue goes far beyond hate crimes — federal agencies are failing to report a whole range of crime statistics, Blasher conceded. But hate crimes, and the lack of reliable data concerning them, have been of intense interest amid the country&#8217;s highly polarized and volatile political environment.</p>
<p>ProPublica contacted several federal agencies seeking an explanation. A spokesperson for the Army&#8217;s Criminal Investigation Command, which handles close to 50,000 offenses annually, said the service is adhering to Defense Department rules regarding crime data and is using a digital crime tracking system linked to the FBI&#8217;s database. But the Army declined to say whether its statistics are actually being sent to the FBI, referring that question up the chain of command to the Department of Defense.</p>
<p>In 2014, an internal probe conducted by Defense Department investigators found that the &#8220;DoD is not reporting criminal incident data to the Federal Bureau of Investigation (FBI) for inclusion in the annual Uniform Crime Reports.&#8221;</p>
<p>ProPublica contacted the Defense Department for clarification, and shared with a department spokesman a copy of the 2014 reports acknowledging the failure to send data to the FBI.</p>
<p>&#8220;We have no additional information at this time,&#8221; said Christopher Sherwood, the spokesman.</p>
<p>Federal agencies are hardly the only ones to skip out on reporting hate crimes. An <a href="http://bigstory.ap.org/article/8247a1d2f76b4baea2a121186dedf768/ap-patchy-reporting-undercuts-national-hate-crimes-count">Associated Press investigation last year</a> found at least 2,700 city police and county sheriff&#8217;s departments that repeatedly failed to report hate crimes to the FBI.</p>
<p>In the case of the FBI itself, Blasher said the issue is largely technological: Agents have long collected huge amounts of information about alleged hate crimes, but don&#8217;t have a digital system to easily input that information to the database, which is administered by staff at an FBI complex in Clarksburg, West Virginia.</p>
<p>Since Blasher began pushing to modernize the FBI&#8217;s data systems, the bureau has made some progress. It began compiling some limited hate crimes statistics for 2014 and 2015, though that information didn&#8217;t go into the national hate crimes database.</p>
<p>In Washington, lawmakers were surprised to learn about the failure by federal agencies to abide by the law.</p>
<p>&#8220;It&#8217;s fascinating and very disturbing,&#8221; said Rep. Don Beyer, D-Va., who said he wanted to speak about the matter with the FBI&#8217;s government affairs team. He wants to see federal agencies &#8220;reporting hate crimes as soon as possible.&#8221;</p>
<p>Beyer and other lawmakers have been working in recent years to improve the numbers of local police agencies participating in voluntary hate crime reporting efforts. Bills pending in Congress would give out grants to police forces to upgrade their computer systems; in exchange, the departments would begin uploading hate crime data to the FBI.</p>
<p>Beyer, who is sponsoring the House bill, titled the <a href="https://projects.propublica.org/represent/bills/115/hr1566">National Opposition to Hate, Assault, and Threats to Equality Act</a>, said he would consider drafting new legislation to improve hate crimes reporting by federal agencies, or try to build such a provision into the appropriations bill.</p>
<p>&#8220;The federal government needs to lead by example. It&#8217;s not easy to ask local and state governments to submit their data if these 120 federal agencies aren&#8217;t even submitting hate crimes data to the database,&#8221; Beyer said.</p>
<p>In the Senate, Democrat Al Franken of Minnesota said the federal agencies need to do better. &#8220;I&#8217;ve long urged the FBI and the Department of Justice to improve the tracking and reporting of hate crimes by state and local law enforcement agencies,&#8221; Franken told ProPublica. &#8220;But in order to make sure we understand the full scope of the problem, the federal government must also do its part to ensure that we have accurate and trustworthy data.&#8221;</p>
<p>Virginia&#8217;s Barbara Comstock, a House Republican who authored a resolution in April urging the &#8220;Department of Justice (DOJ) and other federal agencies to work to improve the reporting of hate crimes,&#8221; did not respond to requests for comment.</p>
<p><em>This story first appeared June 22, 2017, in ProPublica, a Pulitzer Prize-winning investigative newsroom. Sign up for their <a href="http://www.propublica.org/forms/newsletter_daily_email">newsletter</a></em>.</p>
<p><script type="text/javascript" src="http://pixel.propublica.org/pixel.js" async></script></p>
	</div><!-- .entry-content -->
		<footer class="post-meta bottom-meta">
 		<div class="post-social clearfix"><div class="left"><span class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/" data-text="More than 100 federal agencies fail to report hate crimes to FBI" data-via="ctmirror"  >Tweet</a></span><span class="facebook"><fb:like href="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/" send="false" layout="button_count" show_faces="false" action="like"></fb:like></span></div><div class="right"><span class="st_sharethis" displayText="Share"></span><span class="st_email" displayText="Email"></span><span class="print"><a href="#" onclick="window.print()" title="print this article" rel="nofollow"><i class="icon-print"></i> Print</a></span></div></div>
 		<!-- Other posts in this series -->
 		
        <!-- Post tags -->
            		<div class="tags clearfix">
    			<h5>Filed Under:</h5>
    			<ul>
    				<li class="post-category-link"><a href="https://ctmirror.org/category/washington/" title="Read Posts in the Washington category"><i class="icon-white icon-tag"></i>Washington</a></li>    			</ul>
    		</div>
    	
    	
		
	<div id="related-posts" class="idTabs row-fluid clearfix">
		<ul id="related-post-nav" class="span4">
			<li><h5>More About</h5></li>
			<li><a href="#rp0">Washington</a></li>		</ul>

		<div class="related-items span8">
							<div id="rp0">
					<ul>
											<li class="top-related clearfix">
						<h3><a href="https://ctmirror.org/2017/06/25/new-haven-natives-take-key-roles-in-russia-probe/" title="Read: New Haven natives take key roles in Russia probe">New Haven natives take key roles in Russia probe</a></h3><a href="https://ctmirror.org/2017/06/25/new-haven-natives-take-key-roles-in-russia-probe/"/><img width="60" height="60" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/zelinsky-and-Kasowitz-60x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/zelinsky-and-Kasowitz-60x60.jpg 60w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/zelinsky-and-Kasowitz-140x140.jpg 140w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/zelinsky-and-Kasowitz-32x32.jpg 32w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/zelinsky-and-Kasowitz-50x50.jpg 50w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/zelinsky-and-Kasowitz-64x64.jpg 64w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/zelinsky-and-Kasowitz-96x96.jpg 96w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/zelinsky-and-Kasowitz-128x128.jpg 128w" sizes="(max-width: 60px) 100vw, 60px" /></a><p>They both grew up in New Haven and were educated at Hopkins School and Yale. Now they find themselves on opposite sides of a legal drama that has riveted the nation: the special counsel’s investigation into the Trump campaign’s possible collusion with Russia to sway the 2016 election and any possible subsequent coverup.</p>						</li>
						<li><a href="https://ctmirror.org/2017/06/25/trump-administration-says-daca-protections-will-stay-for-now-a-temporary-win-for-undocumented-educators-students/" title="Washington">Trump administration says DACA protections will stay for now</a></li><li><a href="https://ctmirror.org/2017/06/23/malloy-stands-by-pledge-to-aid-planned-parenthood-despite-cost/" title="Washington">Malloy stands by pledge to aid Planned Parenthood despite cost</a></li>					</ul>

					<p><a href="https://ctmirror.org/category/washington/" title="Washington" target="_blank"><strong>View all Washington Posts &rarr;</strong></a></p>
				</div> <!-- /#rpX -->
					</div> <!-- /.items -->
	</div> <!-- /#related-posts -->
	</footer><!-- /.post-meta -->
	</article><!-- #post-826975 -->


			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="https://ctmirror.org/2017/06/23/malloy-stands-by-pledge-to-aid-planned-parenthood-despite-cost/"><h5>Previous Post</h5><span class="meta-nav">Malloy stands by pledge to aid Planned Parenthood despite cost</span></a></div><div class="next"><a href="https://ctmirror.org/2017/06/25/trump-administration-says-daca-protections-will-stay-for-now-a-temporary-win-for-undocumented-educators-students/"><h5>Next Post</h5><span class="meta-nav">Trump administration says DACA protections will stay for now</span></a></div>			</nav><!-- #nav-below -->

		
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://ctmirror.org/2017/06/25/more-than-100-federal-agencies-fail-to-report-hate-crimes-to-fbi/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></div><!--#content-->

<aside id="sidebar" class="span4">
		<div class="widget-area" role="complementary">
		<aside id="ctmirror-sponsors-2" class="widget widget-1 odd default hidden-phone ctmirror-sponsors clearfix"><h3 class="widgettitle">Our Sponsors</h3><ul class="sponsors-wrapper cycle-wrapper" data-cycle-timeout="3000"><li><a href="http://www.wcgmf.org/" target="_blank"><img width="270" height="55" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo-william_graustein_fund.png" class="attachment- size- wp-post-image" alt="William Graustein Fund" /></a></li><li><a href="http://universalhealthct.org/" target="_blank"><img width="352" height="125" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo_universal.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo_universal.jpg 352w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo_universal-336x119.jpg 336w" sizes="(max-width: 352px) 100vw, 352px" /></a></li><li><a href="http://www.tremainefoundation.org/" target="_blank"><img width="270" height="55" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo-tremaine_foundation.png" class="attachment- size- wp-post-image" alt="Tremaine Foundation" /></a></li><li><a href="http://towfoundation.org/" target="_blank"><img width="270" height="56" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2010/11/TTF-New-Logo-3-e1438199285733.jpeg" class="attachment- size- wp-post-image" alt="" /></a></li><li><a href="http://seedlingsct.org/" target="_blank"><img width="573" height="184" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2010/11/SeedlingsLogo2liner_horz.gif" class="attachment- size- wp-post-image" alt="" /></a></li><li><a href="http://www.sff.org/" target="_blank"><img width="270" height="55" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo-san_francisco_foundation.png" class="attachment- size- wp-post-image" alt="San Francisco Foundation" /></a></li><li><a href="http://newmansownfoundation.org/" target="_blank"><img width="4500" height="1500" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2010/11/Newmans_Own_Foundation_Logo_Large.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2010/11/Newmans_Own_Foundation_Logo_Large.jpg 4500w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2010/11/Newmans_Own_Foundation_Logo_Large-336x112.jpg 336w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2010/11/Newmans_Own_Foundation_Logo_Large-771x257.jpg 771w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2010/11/Newmans_Own_Foundation_Logo_Large-1170x390.jpg 1170w" sizes="(max-width: 4500px) 100vw, 4500px" /></a></li><li><a href="http://www.melvilletrust.org/" target="_blank"><img width="270" height="55" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo-melville_trust.png" class="attachment- size- wp-post-image" alt="Melville Trust" /></a></li><li><a href="http://www.knightfoundation.org/" target="_blank"><img width="270" height="55" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo-knight_foundation.png" class="attachment- size- wp-post-image" alt="Knight Foundation" /></a></li><li><a href="http://www.hfpg.org/" target="_blank"><img width="1115" height="243" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/HFPG_HorizLogo_rgb.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/HFPG_HorizLogo_rgb.jpg 1115w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/HFPG_HorizLogo_rgb-336x73.jpg 336w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/HFPG_HorizLogo_rgb-771x168.jpg 771w" sizes="(max-width: 1115px) 100vw, 1115px" /></a></li><li><a href="http://www.fccfoundation.org/cm/Home.html" target="_blank"><img width="705" height="303" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/09/DIGITAL_13420m1_FCCFLogo_RGB_Lg.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/09/DIGITAL_13420m1_FCCFLogo_RGB_Lg.jpg 705w, https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/09/DIGITAL_13420m1_FCCFLogo_RGB_Lg-336x144.jpg 336w" sizes="(max-width: 705px) 100vw, 705px" /></a></li><li><a href="http://www.cthealth.org/" target="_blank"><img width="270" height="55" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo-cthealth.png" class="attachment- size- wp-post-image" alt="CT Health" /></a></li><li><a href="http://www.chime.org/" target="_blank"><img width="250" height="75" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/CHA.jpg" class="attachment- size- wp-post-image" alt="" /></a></li><li><a href="http://www.cfgnh.org/" target="_blank"><img width="270" height="55" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2014/01/logo-community_foundation.png" class="attachment- size- wp-post-image" alt="Community Foundation" /></a></li></ul></aside><aside id="text-7" class="widget widget-2 even default widget_text clearfix"><h3 class="widgettitle">Morning Briefing</h3>			<div class="textwidget"><h3 class="widgeth3">Subscribe: The Morning Briefing</h3>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background: none; clear:left; font:14px Helvetica,Arial,sans-serif;position:relative;width: 100%; margin-bottom: -44px;margin-top: -12px;}
#mc_embed_signup .mc-field-group {
    padding-bottom: 10px;
    margin-bottom: 0;
    min-height: 0px !important;
    position: static;
}
#theButton { margin-top: 0px; float: right; z-index: 1000 !important; border-radius: 0;
}

#mc_embed_signup .mc-field-group input {
 padding: 8px 0 8px;
font-size: 10px;
text-transform: uppercase;
font-family: "Futura",Arial,sans-serif;
letter-spacing: 1px;
}
#mc_embed_signup .button {
    border-radius: 0px;
    height: 31px;
    font-family: "Futura","Arial",Sans-serif;
    text-transform: uppercase;
    font-size: 11px;
    padding: 0px 12px;
    margin: 0;
    position: absolute;
    top: 10px;
    right: 0;
background: #ddd;
color: #434343;
}
#mc_embed_signup .button:hover { background: #EDE698;}
#mc_embed_signup div.response {
    float: left;
    margin: 0px 0;
    padding: 0 0;
    font-weight: bold;
    float: left;
    top: 0em;
    left: -0;
    z-index: 1;
    /* border: 1px solid #ccc; */
    width: 100%;
    background: white;
    font-size: 12px;
}
#mc_embed_signup form {
display: block;
position: relative;
text-align: left;
padding: 10px 0 0px 0%;
}

#mc_embed_signup input.email {
    width:100%;
}
input#mce-EMAIL:focus {
    outline: none;
} 
#mc_embed_signup input {
border: 1px solid #ddd;
-webkit-appearance: none;
border-radius: 0px;
}
</style>
<div id="mc_embed_signup">
<form action="//ctmirror.us5.list-manage.com/subscribe/post?u=c546ffdc4bbb36c1f14f9c8f1&amp;id=571d22f8e4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c546ffdc4bbb36c1f14f9c8f1_571d22f8e4" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside id="widget_sp_image-5" class="widget widget-3 odd default widget_sp_image clearfix"><h3 class="widgettitle">ad_300x250_publicsafety</h3><a href="https://actionnetwork.org/letters/support-a-fair-budget-that-works-for-all-of-us" target="_self" class="widget_sp_image-image-link image-click-track" title="ad_300x250_publicsafety"><img width="300" height="250" alt="ad_300x250_publicsafety" class="attachment-full" style="max-width: 300px;max-height: 250px;" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/06/ad_300x250_publicsafety-b.jpg" /></a></aside><aside id="widget_sp_image-2" class="widget widget-4 even default widget_sp_image clearfix"><h3 class="widgettitle">CEMA NORA bioheat ad</h3><a href="http://bit.ly/2qiJuRt" target="_self" class="widget_sp_image-image-link image-click-track" title="CEMA NORA bioheat ad"><img width="300" height="250" alt="CEMA NORA bioheat ad" class="attachment-full" style="max-width: 300px;max-height: 250px;" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/05/CEMA-NORA-bioheat-ad.jpg" /></a></aside><aside id="widget_sp_image-4" class="widget widget-5 odd default widget_sp_image clearfix"><h3 class="widgettitle">Rally-WebAd-600&#215;250</h3><a href="http://www.ctrealtors.com/rally/" target="_self" class="widget_sp_image-image-link image-click-track" title="Rally-WebAd-600&#215;250"><img width="250" height="600" alt="Rally-WebAd-600&#215;250" class="attachment-full" style="max-width: 250px;max-height: 600px;" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/05/Rally-WebAd-600x250.jpg" /></a></aside><aside id="text-40" class="widget widget-6 even default widget_text clearfix">			<div class="textwidget"><a href="http://bit.ly/2qsK5Mh"><img style="width: 100%" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/05/CTLeg17-Campaign-Rail.gif"></a></div>
		</aside><aside id="text-41" class="widget widget-7 odd default widget_text clearfix"><h3 class="widgettitle">Resources</h3>			<div class="textwidget"><link rel=StyleSheet href="//projects.ctmirror.org/resource_sidebar/style.css" type="text/css"></link>
    <div class="resources">
        <div class="resourceHeader"> <img class="rimage toolboxImage" src="//projects.ctmirror.org/images/resources/tools.png" />Citizen's toolbox</div>
        <div class="resourceSub">These resources, databases and guides are designed to help you understand and navigate the issues and decisions behind the news — and what they mean for you.</div>


        
  <div class="resourceItem">
            <a href="http://trafficstops.trendct.org/data/"><img class="rimage" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2016/08/police_logo2.png" /></a>
            <a class="resourceWord" href="//trafficstops.trendct.org/data/">Traffic stops in Connecticut</a>
            <div class="resourceSmall">Look up your local police department</div>
        </div>      

        
  <div class="resourceItem">
            <a href="//projects.ctmirror.org/hospitals/home.html"><img class="rimage" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2016/05/hosp1.png" /></a>
            <a class="resourceWord" href="//projects.ctmirror.org/hospitals/home.html">About your hospital</a>
            <div class="resourceSmall">Look up details about your local hospital</div>
        </div>      


        <!--<div class="resourceItem">
            <img class="rimage" src="//projects.ctmirror.org/images/resources/bill.png" />
            <a class="resourceWord" href="//ctmirror.org/2016/04/04/connecticut-mirror-bill-tracker-2016/">Bill checklist</a>
            <div class="resourceSmall">Track the progress of key legislation</div>
        </div>-->

        <div class="resourceItem">
            <img class="rimage" src="//projects.ctmirror.org/assets/logo/lege.png" />
            <a class="resourceWord" href="//trendct.org/2017/01/25/tool-update-browse-2017-state-legislature-bills-by-subject/">Legislation browser</a>
            <div class="resourceSmall">Bills by subject</div>
        </div>


  <div class="resourceItem">
            <img class="rimage" src="//projects.ctmirror.org/images/resources/polGuide.png" />
            <a class="resourceWord" href="//projects.ctmirror.org/directory/">Political Guide</a>
            <div class="resourceSmall">Who represents you?</div>
        </div>
        <!--<div class="resourceItem">
            <img class="rimage" src="//projects.ctmirror.org/images/resources/votehound.png" />
            <a class="resourceWord" href="//projects.ctmirror.org/vote/">Vote Hound</a>
            <div class="resourceSmall">Sniffing out the important votes</div>
        </div>-->
        <div class="resourceItem">
            <img class="rimage" src="//projects.ctmirror.org/images/resources/budget.png" />
            <a class="resourceWord" href="//ctmirror.org/budget-tracker-2017-see-the-proposed-cuts-taxes-and-new-spending/">Budget cuts and tax changes</a>
            <div class="resourceSmall">What is being cut? What taxes are going up?</div>
        </div>
        <div class="resourceItem">
            <img class="rimage" src="//projects.ctmirror.org/images/resources/budget2.png" />
            <a class="resourceWord" href="//ctmirror.org/a-guide-to-the-connecticut-budget/">Guide to the Connecticut budget</a>
            <div class="resourceSmall">Where do your tax dollars go?</div>
        </div>
        <div class="resourceItem">
            <img class="rimage" src="//projects.ctmirror.org/images/resources/yourschool.png" />
            <a class="resourceWord" href="https://schools.ctmirror.org">Your School</a>
            <div class="resourceSmall">An easy way to explore data on your school</div>
        </div>
        <div class="resourceItem">
            <img class="rimage" src="//projects.ctmirror.org/images/resources/health.jpg" />
            <a class="resourceWord" href="//ctmirror.org/a-guide-to-health-care-in-connecticut/">Guide to health care in Connecticut</a>
            <div class="resourceSmall">Navigating the system is hard; we can help</div>
        </div>


        <div class="resourceItem">
            <img class="rimage" src="//image.freepik.com/free-icon/magnifying-glass_318-62143.png" />
            <a class="resourceWord" href="//trendct.org/2016/02/09/new-database-campaign-contributions/">Campaign contributions</a>
            <div class="resourceSmall">Presidential campaign donations</div>
        </div>
       </div>
		</aside><aside id="text-10" class="widget widget-8 even default widget_text clearfix"><h3 class="widgettitle">Troubled schools</h3>			<div class="textwidget">

<h3 class="sideTeaser">
<center><img style="width: 50px; margin-bottom: 10px;" src="//projects.ctmirror.org/content/2016/11/longform/school_icon.png"/></center><a style="margin-bottom: 10px; float: left; width: 100%; font-weight: 100; text-align: center; text-decoration: none; font-size: 19px;" href="//ctmirror.org/2016/12/07/troubled-schools-on-trial-when-poverty-permeates-the-classroom/">Troubled schools on trial</a></h3>

<div class="bottomPortion">
    <a href="//ctmirror.org/2016/12/07/troubled-schools-on-trial-when-poverty-permeates-the-classroom/"><img class="sideTeaserLogo" style="float: right; width: 110px; margin-left: 10px; margin-bottom: 10px; margin-top: 0px;" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/01/Walking-to-school.jpg" />
    </a>
    <ul style="list-style-type: none; font-size: 12px; font-weight: 100; font-family: Merriweather; padding-left: 0px; margin-top: 15px; line-height: 16px; color: #aaa; margin-left: 0;">
        <li style=" list-style-type: none; font-size: 13px; margin-bottom: 0px; font-family: Merriweather; margin-left: -2px;"><a href="//ctmirror.org/2016/12/07/troubled-schools-on-trial-when-poverty-permeates-the-classroom/" style="text-decoration: none; color: #aaa">
             Is the state doing enough to educate children in poverty? The Mirror investigates the conditions, policies and resources that shape education in Connecticut's struggling school districts.</a>
        </li>
        <li style="margin-bottom: 10px; margin-top: 15px;"><a href="//ctmirror.org/2016/12/07/troubled-schools-on-trial-when-poverty-permeates-the-classroom/" style="text-decoration: none; color: #000; margin-top: 13px; font-weight: bold;">Read this special seven-part series &raquo;</li>
 <li style="margin-bottom: 10px; margin-top: 15px;"><a href="//ctmirror.org/2016/12/08/troubled-schools-on-trial-a-broken-formula-for-state-aid/#budget" style="text-decoration: none; color: #000; margin-top: 13px; font-weight: bold;">You recalculate what school districts receive&raquo;</li>
    </ul>
</div>
</div>
		</aside><aside id="text-34" class="widget widget-9 odd default widget_text clearfix"><h3 class="widgettitle">Debt</h3>			<div class="textwidget"><h3 class="sideTeaser">
<a style="margin-bottom: 10px; float: left; width: 100%; font-weight: 100; text-align: center; text-decoration: none; font-size: 19px;" href="//ctmirror.org/2017/01/30/a-legacy-of-debt-connecticut-standing-on-its-own-fiscal-cliff/">A legacy of debt</a></h3>

<div class="bottomPortion">
    <a href="//ctmirror.org/2017/01/30/a-legacy-of-debt-connecticut-standing-on-its-own-fiscal-cliff/"><img class="sideTeaserLogo" style="float: right; width: 110px; margin-left: 10px; margin-bottom: 10px; margin-top: 0px;" src="https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/files/2017/03/debt-1.jpg" />
    </a>
    <ul style="list-style-type: none; font-size: 12px; font-weight: 100; font-family: Merriweather; padding-left: 0px; margin-top: 15px; line-height: 16px; color: #aaa; margin-left: 0;">
        <li style=" list-style-type: none; font-size: 13px; margin-bottom: 0px; font-family: Merriweather; margin-left: -2px;"><a href="//ctmirror.org/2017/01/30/a-legacy-of-debt-connecticut-standing-on-its-own-fiscal-cliff/" style="text-decoration: none; color: #aaa">
            After failing for 80 years to save for its retirement obligations, one of the richest states in the nation stands on the cusp of an unprecedented fiscal crisis. Connecticut now faces a bleak and politically dangerous menu of options that could shape its economy and quality of life for years to come.</a>
        </li>
        <li style="margin-bottom: 10px; margin-top: 15px;"><a href="//ctmirror.org/2017/01/30/a-legacy-of-debt-connecticut-standing-on-its-own-fiscal-cliff/" style="text-decoration: none; color: #000; margin-top: 13px; font-weight: bold;">Read this special five-part series &raquo;</li>

    </ul>
</div>
</div>
		</aside><aside id="largo-twitter-widget-2" class="widget widget-10 even default hidden-desktop hidden-tablet hidden-phone largo-twitter clearfix"><a class="twitter-timeline" height="500" href="https://twitter.com/CTMirror" data-widget-id="417731857216569344"data-theme="light">Tweets by @CTMirror</a></aside><aside id="text-6" class="widget widget-11 odd default widget_text clearfix"><h3 class="widgettitle">google</h3>			<div class="textwidget"><!-- Random Init Code-->
<script src='//projects.ctmirror.org/widgets/rss/rss.js'></script><script src='//projects.ctmirror.org/widgets/rss/init.js'></script>
<!-- end Random init code-->


<link rel="stylesheet" href="//projects.ctmirror.org/libs/sidebar.css?s=1"/>


<style>
#acm-ad-tag-right-sidebar {
border-top: none !important;
}
</style></div>
		</aside>	</div><!-- .widget-area -->
	
		<div id='acm-ad-tag-right-sidebar' style='width:%width%px; height:%height%px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-right-sidebar'); });
</script>
		</div>
		
		<div id='acm-ad-tag-right-sidebar-tall' style='width:%width%px; height:%height%px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-right-sidebar-tall'); });
</script>
		</div>
		
		<div id='acm-ad-tag-right-sidebar-2' style='width:%width%px; height:%height%px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-right-sidebar-2'); });
</script>
		</div>
		
		<div id='acm-ad-tag-adsense-rect' style='width:%width%px; height:%height%px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-adsense-rect'); });
</script>
		</div>
		</aside>

	</div> <!-- #main -->
	
		<div id='acm-ad-tag-pre-footer' style='width:%width%px; height:%height%px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-pre-footer'); });
</script>
		</div>
		</div><!-- #page -->

<div class="footer-bg clearfix">
	<footer id="site-footer">
		<div id="supplementary" class="row-fluid">
			
<div class="span3 widget-area" role="complementary">
	<ul id="menu-utility-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800144"><a href="https://ctmirror.org/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800148"><a href="https://ctmirror.org/about-us/staff/">The Connecticut Mirror staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800147"><a href="https://ctmirror.org/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800149"><a href="https://ctmirror.org/about-us/board/">Board &#038; Friends</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800150"><a href="https://ctmirror.org/about-us/supporters/">Supporters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805397"><a href="https://ctmirror.org/advertise-sponsor/">Advertise &#038; Sponsor</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<div class="widget largo-footer-featured"><h2 class="widgettitle">In Case You Missed It</h2>
			             	                   	<div class="post-lead clearfix">
                      	                      	<h5><a href="https://ctmirror.org/2014/12/21/planning-ahead-check-out-the-mirrors-new-mediasponsor-kit/">Planning for the post-2017 session or 2018? Check out The Mirror’s media kit</a></h5>
                      	<p>Does your organization want to connect with The Mirror brand? Contact CEO/Publisher Bruce Putterman for advertising and sponsorship opportunities at bputterman@ctmirror.org or 860-218-6380. </p>                  	</div> <!-- /.post-lead -->
	                              	<div class="post-lead clearfix">
                      	                      	<h5><a href="https://ctmirror.org/2014/11/17/ct-mirror-fifth-anniversary-donor-drive-begins-today/">Please consider donating and supporting The Mirror</a></h5>
                      	<p>

Dear Friends,

In October, we conducted our 2014 Mirror audience survey to gauge where we stand as an organization. Thank you for your valuable insight. </p>                  	</div> <!-- /.post-lead -->
	            	            
		</div></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2>
<div class="gcs_container">
	<script>
	  (function() {
	    var cx = '003661454292563539260:5zicqx2gs3w';
	    var gcse = document.createElement('script');
	    gcse.type = 'text/javascript';
	    gcse.async = true;
	    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
	        '//www.google.com/cse/cse.js?cx=' + cx;
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(gcse, s);
	  })();
	</script>
	<gcse:search></gcse:search>
</div>

</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://ctmirror.org/2017/06/'> June 2017 </option>
	<option value='https://ctmirror.org/2017/05/'> May 2017 </option>
	<option value='https://ctmirror.org/2017/04/'> April 2017 </option>
	<option value='https://ctmirror.org/2017/03/'> March 2017 </option>
	<option value='https://ctmirror.org/2017/02/'> February 2017 </option>
	<option value='https://ctmirror.org/2017/01/'> January 2017 </option>
	<option value='https://ctmirror.org/2016/12/'> December 2016 </option>
	<option value='https://ctmirror.org/2016/11/'> November 2016 </option>
	<option value='https://ctmirror.org/2016/10/'> October 2016 </option>
	<option value='https://ctmirror.org/2016/09/'> September 2016 </option>
	<option value='https://ctmirror.org/2016/08/'> August 2016 </option>
	<option value='https://ctmirror.org/2016/07/'> July 2016 </option>
	<option value='https://ctmirror.org/2016/06/'> June 2016 </option>
	<option value='https://ctmirror.org/2016/05/'> May 2016 </option>
	<option value='https://ctmirror.org/2016/04/'> April 2016 </option>
	<option value='https://ctmirror.org/2016/03/'> March 2016 </option>
	<option value='https://ctmirror.org/2016/02/'> February 2016 </option>
	<option value='https://ctmirror.org/2016/01/'> January 2016 </option>
	<option value='https://ctmirror.org/2015/12/'> December 2015 </option>
	<option value='https://ctmirror.org/2015/11/'> November 2015 </option>
	<option value='https://ctmirror.org/2015/10/'> October 2015 </option>
	<option value='https://ctmirror.org/2015/09/'> September 2015 </option>
	<option value='https://ctmirror.org/2015/08/'> August 2015 </option>
	<option value='https://ctmirror.org/2015/07/'> July 2015 </option>
	<option value='https://ctmirror.org/2015/06/'> June 2015 </option>
	<option value='https://ctmirror.org/2015/05/'> May 2015 </option>
	<option value='https://ctmirror.org/2015/04/'> April 2015 </option>
	<option value='https://ctmirror.org/2015/03/'> March 2015 </option>
	<option value='https://ctmirror.org/2015/02/'> February 2015 </option>
	<option value='https://ctmirror.org/2015/01/'> January 2015 </option>
	<option value='https://ctmirror.org/2014/12/'> December 2014 </option>
	<option value='https://ctmirror.org/2014/11/'> November 2014 </option>
	<option value='https://ctmirror.org/2014/10/'> October 2014 </option>
	<option value='https://ctmirror.org/2014/09/'> September 2014 </option>
	<option value='https://ctmirror.org/2014/08/'> August 2014 </option>
	<option value='https://ctmirror.org/2014/07/'> July 2014 </option>
	<option value='https://ctmirror.org/2014/06/'> June 2014 </option>
	<option value='https://ctmirror.org/2014/05/'> May 2014 </option>
	<option value='https://ctmirror.org/2014/04/'> April 2014 </option>
	<option value='https://ctmirror.org/2014/03/'> March 2014 </option>
	<option value='https://ctmirror.org/2014/02/'> February 2014 </option>
	<option value='https://ctmirror.org/2014/01/'> January 2014 </option>
	<option value='https://ctmirror.org/2013/12/'> December 2013 </option>
	<option value='https://ctmirror.org/2013/11/'> November 2013 </option>
	<option value='https://ctmirror.org/2013/10/'> October 2013 </option>
	<option value='https://ctmirror.org/2013/09/'> September 2013 </option>
	<option value='https://ctmirror.org/2013/08/'> August 2013 </option>
	<option value='https://ctmirror.org/2013/07/'> July 2013 </option>
	<option value='https://ctmirror.org/2013/06/'> June 2013 </option>
	<option value='https://ctmirror.org/2013/05/'> May 2013 </option>
	<option value='https://ctmirror.org/2013/04/'> April 2013 </option>
	<option value='https://ctmirror.org/2013/03/'> March 2013 </option>
	<option value='https://ctmirror.org/2013/02/'> February 2013 </option>
	<option value='https://ctmirror.org/2013/01/'> January 2013 </option>
	<option value='https://ctmirror.org/2012/12/'> December 2012 </option>
	<option value='https://ctmirror.org/2012/11/'> November 2012 </option>
	<option value='https://ctmirror.org/2012/10/'> October 2012 </option>
	<option value='https://ctmirror.org/2012/09/'> September 2012 </option>
	<option value='https://ctmirror.org/2012/08/'> August 2012 </option>
	<option value='https://ctmirror.org/2012/07/'> July 2012 </option>
	<option value='https://ctmirror.org/2012/06/'> June 2012 </option>
	<option value='https://ctmirror.org/2012/05/'> May 2012 </option>
	<option value='https://ctmirror.org/2012/04/'> April 2012 </option>
	<option value='https://ctmirror.org/2012/03/'> March 2012 </option>
	<option value='https://ctmirror.org/2012/02/'> February 2012 </option>
	<option value='https://ctmirror.org/2012/01/'> January 2012 </option>
	<option value='https://ctmirror.org/2011/12/'> December 2011 </option>
	<option value='https://ctmirror.org/2011/11/'> November 2011 </option>
	<option value='https://ctmirror.org/2011/10/'> October 2011 </option>
	<option value='https://ctmirror.org/2011/09/'> September 2011 </option>
	<option value='https://ctmirror.org/2011/08/'> August 2011 </option>
	<option value='https://ctmirror.org/2011/07/'> July 2011 </option>
	<option value='https://ctmirror.org/2011/06/'> June 2011 </option>
	<option value='https://ctmirror.org/2011/05/'> May 2011 </option>
	<option value='https://ctmirror.org/2011/04/'> April 2011 </option>
	<option value='https://ctmirror.org/2011/03/'> March 2011 </option>
	<option value='https://ctmirror.org/2011/02/'> February 2011 </option>
	<option value='https://ctmirror.org/2011/01/'> January 2011 </option>
	<option value='https://ctmirror.org/2010/12/'> December 2010 </option>
	<option value='https://ctmirror.org/2010/11/'> November 2010 </option>
	<option value='https://ctmirror.org/2010/10/'> October 2010 </option>
	<option value='https://ctmirror.org/2010/09/'> September 2010 </option>
	<option value='https://ctmirror.org/2010/08/'> August 2010 </option>
	<option value='https://ctmirror.org/2010/07/'> July 2010 </option>
	<option value='https://ctmirror.org/2010/06/'> June 2010 </option>
	<option value='https://ctmirror.org/2010/05/'> May 2010 </option>
	<option value='https://ctmirror.org/2010/04/'> April 2010 </option>
	<option value='https://ctmirror.org/2010/03/'> March 2010 </option>
	<option value='https://ctmirror.org/2010/02/'> February 2010 </option>
	<option value='https://ctmirror.org/2010/01/'> January 2010 </option>

		</select>
		</div>		<ul id="ft-social" class="social-icons">
			<li><a href="https://ctmirror.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li><li><a href="https://www.facebook.com/CTMirror" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ctmirror" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li>		</ul>
	</div>

		</div>
		<div id="boilerplate" class="row-fluid clearfix">
			<p>&copy; Copyright 2017, The Connecticut News Project. All Rights Reserved.</p>
						<div class="footer-bottom clearfix">
				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">This site built with <a href="http://largoproject.org">Project Largo</a> from the <a href="http://investigativenewsnetwork.org">Investigative News Network</a> and proudly powered by <a href="http://wordpress.org" rel="nofollow">WordPress</a>.</p>
				<p class="back-to-top"><a href="#top">Back to top &uarr;</a></p>
			</div>
		</div><!-- /#boilerplate -->
	</footer>
</div>


<script type="text/javascript">
    window._tpm = window._tpm || [];
    window._tpm['paywallID'] = '';
    window._tpm['sandbox'] = true;
    window._tpm['trackPageview'] = false;
</script>

		<!--Facebook-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<!--Twitter-->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!--Google Plus-->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	<link rel='stylesheet' id='dfp-css'  href='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/themes/ctmirror/js/ctmirror.js?ver=1.0'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=1.0'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.js?ver=1.0'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/themes/largo/js/st_buttons.js?ver=1.0'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/themes/largo/js/jquery.idTabs.js?ver=1.0'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":[],"Tag":["connecticut-mirror","connecticut-mirror-donor-drive","ct-mirror"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://3xa3sn2xtr6117bb6o2m6zwf8ea-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":[],"Tag":["connecticut-mirror","connecticut-mirror-donor-drive","ct-mirror"]},
					sizeMapping: []				});
			</script>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=439136839547306&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>